﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.ultimasnoticias.com.ve/xmlrpc.php">
<title>Maduro pidió capturar y castigar a todos los corruptos del país | Últimas Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ultimasnoticias.com.ve/noticias/slider/presidente-maduro-lidera-congreso-bolivariano-de-los-pueblos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maduro pidió capturar y castigar a todos los corruptos del país | Últimas Noticias" />
<meta property="og:description" content="El mandatario aseguró que se tratará de una &quot;lucha contra la indolencia, el burocratismo y la corrupción. ¡Caiga quien caiga!&quot;" />
<meta property="og:url" content="http://www.ultimasnoticias.com.ve/noticias/slider/presidente-maduro-lidera-congreso-bolivariano-de-los-pueblos/" />
<meta property="og:site_name" content="Últimas Noticias" />
<meta property="article:publisher" content="https://es-la.facebook.com/ultimasnoticiasve/" />
<meta property="article:tag" content="nicolas maduro" />
<meta property="article:tag" content="psuv" />
<meta property="article:section" content="Slider" />
<meta property="article:published_time" content="2018-12-20T17:15:01+00:00" />
<meta property="article:modified_time" content="2018-12-20T18:56:26+00:00" />
<meta property="og:updated_time" content="2018-12-20T18:56:26+00:00" />
<meta property="og:image" content="http://cdn.ultimasnoticias.com.ve/2018/12/maduro-congreso-bolivariano-de-los-pueblos.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El mandatario aseguró que se tratará de una &quot;lucha contra la indolencia, el burocratismo y la corrupción. ¡Caiga quien caiga!&quot;" />
<meta name="twitter:title" content="Maduro pidió capturar y castigar a todos los corruptos del país | Últimas Noticias" />
<meta name="twitter:site" content="@unoticias" />
<meta name="twitter:image" content="http://cdn.ultimasnoticias.com.ve/2018/12/maduro-congreso-bolivariano-de-los-pueblos.jpg" />
<meta name="twitter:creator" content="@unoticias" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ultimasnoticias.com.ve\/","sameAs":["https:\/\/es-la.facebook.com\/ultimasnoticiasve\/","https:\/\/www.instagram.com\/unoticias\/","https:\/\/www.youtube.com\/user\/UNoticias1","https:\/\/twitter.com\/unoticias"],"@id":"http:\/\/www.ultimasnoticias.com.ve\/#organization","name":"C.A. ULTIMAS NOTICIAS","logo":"http:\/\/cdn.ultimasnoticias.com.ve\/2018\/05\/Logo_UN.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Feed" href="http://www.ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; RSS de los comentarios" href="http://www.ultimasnoticias.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Maduro pidió capturar y castigar a todos los corruptos del país RSS de los comentarios" href="http://www.ultimasnoticias.com.ve/noticias/slider/presidente-maduro-lidera-congreso-bolivariano-de-los-pueblos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/min.css?ver=1.5.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ultimasnoticias.com.ve/wp-json/' />
<link rel='shortlink' href='http://www.ultimasnoticias.com.ve/?p=929174' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fslider%2Fpresidente-maduro-lidera-congreso-bolivariano-de-los-pueblos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fslider%2Fpresidente-maduro-lidera-congreso-bolivariano-de-los-pueblos%2F&#038;format=xml" />
<link rel="icon" href="http://cdn.ultimasnoticias.com.ve/2018/05/Favicon_57.png" sizes="32x32" />
<link rel="icon" href="http://cdn.ultimasnoticias.com.ve/2018/05/Favicon_57.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.ultimasnoticias.com.ve/2018/05/Favicon_57.png" />
<meta name="msapplication-TileImage" content="http://cdn.ultimasnoticias.com.ve/2018/05/Favicon_57.png" />
<style type="text/css">.herald-menu ul#menu-menu-siteIMG{ } .herald-menu ul#menu-menu-siteIMG li a{padding:9px 10px 0 0!important;} .herald-menu ul#menu-menu-siteIMG li a:hover{background:none;} .herald-menu ul#menu-menu-siteIMG li a img{ height:52px!important;} .MT0{ margin-top:0!important;} .MT3{ margin-top:3px!important;} .MT4{ margin-top:4px!important;} .MT-4{ margin-top:-4px!important;} .MT5{ margin-top:5px!important;} .MT-16{ margin-top:-16px!important;} .impelables a{ background:none!important;} .impelables li{ background:#EF8E07;} .impelable ul>li>a{ margin-left:auto!important;} .impelable ul li:hover{ background:#0094de!important; -webkit-transition: all .9s ease; -moz-transition: all .9s ease; -o-transition: all .9s ease; transition: all .9s ease; } #menu-menu-site li a{ font-size:14px!important;} #menu-menu-site li{ background:#F38A21;} #menu-menu-site li:hover, .Impelable_labels a:hover{ background:#0094de!important; -webkit-transition: all .9s ease; -moz-transition: all .9s ease; -o-transition: all .9s ease; transition: all .9s ease; } .Impelable_labels{ background:#35639A; padding: 0!important; margin: 0!important; } .Impelable_labels a{ padding: 4px 8px 3px 8px!important; } #menu-item-896345 { background: #F44336!important; } #unBanner.spriteIpad .closeMe{ height:24px!important; margin-top: -24px!important; text-indent: 0!important; } /*POPUP ADSERVER*/ .popupFlotante table{border:none!important; position:relative; } .popupFlotante table td{ border:none!important; padding: 2px 0 0 0!important; background: transparent!important; } .popupFlotante table tr:first-child{ position: absolute; top: -20px; right: -16px; } .popupFlotante table tr:only-child{ position: relative; } .popupFlotante table tr:first-child td{ text-align:right!important} .popupFlotante table tr:first-child td a{ background: #fff; border-radius: 15px; padding: 0px 8px 4px 8px} .popupFlotante table tr:nth-child(2) td a{ background: white; padding: 0; } .popupFlotante table tr:nth-child(2) td table{ border:none!important; } .popupFlotante table tr:nth-child(2) td table img{ border: 7px solid #fff; border-radius: 5px; } @-moz-document url-prefix(){ .popupFlotante table td { padding: 22px 0 0 0 !important; } .popupFlotante table tr:first-child td a{ position: relative; z-index: 99; } } /*DOMINICAL*/ .portal-dominical{margin-top: 10px;} .portal-dominical .entry-title a{ color:#c30065!important; line-height: 26px; } .portal-dominical .entry-content p{ color:#000!important; } .portal-dominical .herald-mod-wrap{ display:none!important; } .portal-dominical .herald-lay-f{ } .cab_dominical .herald-mod-wrap .herald-mod-head { background-color: #000 !important; padding-bottom: 4px; } .cab_dominical .herald-mod-title .herald-color{ background-color: #000 !important; color: #eb84b2 !important; padding: 0 0 0 5px!important; background: none!important; } .cab_dominical .herald-mod-head:after { background-color: black !important; } /*EMEN*/ .portal-emen{margin-top: 10px;} .portal-emen .entry-title a{ color:#f17f02!important; line-height: 26px; } .portal-emen .entry-content p{ color:#000!important; } .portal-emen .herald-lay-f{width:300px!important} .portal-emen .herald-mod-wrap{ display:none!important; } .portal-emen .herald-lay-f{ width:33%!important; } /*OCULTAR SECCIONES EN HOME*/ .oculto-temp{ display:none!important; } /*ESPACIO EN LOS MENUS DE CATEGORIAS*/ .menu_categoria{ margin-bottom: 25px!important; } .indicadores .widgettitle{ font-size: 16px; border-bottom: 3px solid #f17f02!important; padding: 0; overflow: hidden; margin-bottom: 15px; } .indicadores .widget-title:after {background:none;} .indicadores .widget-title { border-bottom: 3px solid #f17f02!important;} .indicadores .widget-title span { font-size: 16px; border-bottom: none!important; padding: 0; overflow: hidden; background:none!important; color:#464549; } /*CLASE PUBLICIDAD*/</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124669-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124669-5');
</script></head>

<body class="post-template-default single single-post postid-929174 single-format-standard chrome" >

<center><div class="publicidad_header" style="max-height:90px; height:auto;"><div id="herald_adsense_widget-7" class="widget-impar widget-primero widget-1 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad_header public_desktop">
<!-- Begin -  Site: Ultimas noticias Zone: Ultimas_Detalle_Estandar_Superior_970x90 -->
<ins data-revive-zoneid="174" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>
<div class="publicidad_header public_tablet">
<!-- Begin -  Site: Ultimas noticias Zone: Ultimas_Tablet_Detalle_Estandar_Superior_768x90 -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<ins data-revive-zoneid="223" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
<!-- End -  Site: Ultimas noticias Zone: Ultimas_Tablet_Detalle_Estandar_Superior_768x90 -->
</div>

<div class="publicidad_header public_mobile">
<!-- Begin -  Site: Ultimas noticias Zone: Ultimas_Movil_Detalle_Estandar_Superior_480x80 -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<ins data-revive-zoneid="227" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
<!-- End -  Site: Ultimas noticias Zone: Ultimas_Movil_Detalle_Estandar_Superior_480x80 -->
</div>		</div>
	
		</div><div id="herald_adsense_widget-148" class="widget-par widget-último widget-2 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="public_desktop marquesina">
<!--Ultimas_Desktop_Detalle_Marquesina (1220x90)-->
	<div id="unBanner" class="spriteIpad" style="display: block; visibility: visible; opacity: 1; height: 0px;" onclick="this.style.display='none'">
	    <div>      
			<ins data-revive-zoneid="396" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
			<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
		</div>
	</div>
</div>		</div>
	
		</div></div></center>


	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-superior" class="menu"><li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-894"><a href="http://www.ultimasnoticias.com.ve/">Inicio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="http://tuvoz.ultimasnoticias.com.ve/">Tuvoz</a></li>
<li id="menu-item-151368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151368"><a target="_blank" href="http://clasificados.ultimasnoticias.com.ve/">Clasificados</a></li>
<li id="menu-item-321307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321307"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/tu-zona-caracas/">Tu Zona</a></li>
<li id="menu-item-824888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824888"><a href="http://www.ultimasnoticias.com.ve/anunciantes/">Anunciantes</a></li>
<li id="menu-item-828646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828646"><a href="http://www.ultimasnoticias.com.ve/revista-dominical/">Revista Dominical</a>
<ul class="sub-menu">
	<li id="menu-item-832989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832989"><a href="http://www.ultimasnoticias.com.ve/seccion/revista-dominical/cocina/">Cocina</a></li>
	<li id="menu-item-832992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832992"><a href="http://www.ultimasnoticias.com.ve/seccion/revista-dominical/horoscopo-revista-dominical/">Horóscopo</a></li>
</ul>
</li>
<li id="menu-item-828643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-828643"><a href="http://www.ultimasnoticias.com.ve/el-mundo-economia-y-negocios/">El Mundo Economía y Negocios</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-13047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13047"><a href="https://es-la.facebook.com/ultimasnoticiasve/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-13050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13050"><a href="https://twitter.com/unoticias?lang=es"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-13053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13053"><a href="https://plus.google.com/+ultimasnoticiasve"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-13056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13056"><a href="https://www.instagram.com/unoticias/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-321304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321304"><a href="https://www.youtube.com/user/UNoticias1"><span class="herald-social-name">Youtube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>							
<div class="header-middle herald-header-wraper hidden-xs hidden-sm" id="enlaceURL">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.ultimasnoticias.com.ve/" rel="home"><img class="herald-logo" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN.png" alt="Últimas Noticias" ></a></span>
	</div>
												     <!--FRAGMENTO DE CODIGO PARA PONER ESPACIO COMERCIAL EN EL LOGO -->
				            <!-- Widget Shortcode --><div id="text-6" class="widget-impar widget-primero widget-1 widget widget_text">			<div class="textwidget"><!--<a href="http://www.ultimasnoticias.com.ve/especiales/fidel-castro/"><img src="#" /></a>--></div>
		</div><!-- /Widget Shortcode -->				            <!--MEDIANTE SHORTCODE -->
					</div>
					
										
										        <div style="font-family:Roboto;color:#FFF;font-size:13px;position:relative;width:96.5%;top: 43%;right:5%;text-align:right;margin-top:3%;"> Viernes,  21  de diciembre  del 2018 </div> 			
					
				
				</div>
		</div>
		</div>
		
</div>
							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/">Política</a><li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.ultimasnoticias.com.ve/seccion/economia/">Economía</a><li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.ultimasnoticias.com.ve/seccion/internacionales/">Internacionales</a><li id="menu-item-51192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="http://www.ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a><li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/">Comunidad</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/aceras-y-brocales/">Aceras y Brocales</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ambiente/">Ambiente</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/caracas/">Caracas</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ediciones-locales/">Ediciones Locales</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/educacion/">Educación</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/salud/">Salud</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/servicios-publicos/">Servicios publicos</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/superbarrio/">Superbarrio</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-929192 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-slider tag-bono-especial-nino-jesus tag-patria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inicia-entrega-de-bono-especial-nino-jesus-por-el-sistema-patria/" title="Inicia entrega de Bono Especial Niño Jesús por el sistema Patria">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/06/carnet-de-la-patria.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inicia-entrega-de-bono-especial-nino-jesus-por-el-sistema-patria/">Inicia entrega de Bono Especial Niño Jesús por el sistema Patria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 1:06 pm</span></div><div class="meta-item herald-views">213 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-929128 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad tag-inameh tag-lluvias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inameh-pronostica-lluvias-dispersas-para-este-jueves/" title="Inameh pronostica lluvias dispersas para este jueves">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/06/lluvias.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inameh-pronostica-lluvias-dispersas-para-este-jueves/">Inameh pronostica lluvias dispersas para este jueves</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 9:54 am</span></div><div class="meta-item herald-views">191 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-929110 post type-post status-publish format-standard has-post-thumbnail hentry category-aceras-y-brocales category-slider-inferior tag-aceras-y-broncales tag-baruta">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/aceras-y-brocales/a-los-concejales-de-baruta/" title="A los concejales de Baruta">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/baruta.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/aceras-y-brocales/a-los-concejales-de-baruta/">A los concejales de Baruta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 9:37 am</span></div><div class="meta-item herald-views">209 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/">Deportes</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/baloncesto/">Baloncesto</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/beisbol/">Beisbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/futbol/">Futbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/hipismo/">Hipismo</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/lectores-en-la-jugada/">Lectores en la jugada</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/mas-deportes/">Más deportes</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/sobre-ruedas/">Sobre Ruedas</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-929204 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-slider-inferior tag-fifa tag-futbol tag-la-vinotinto tag-ranking tag-ranking-fifa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/futbol/la-vinotinto-cerro-el-2018-en-la-posicion-31-del-ranking-fifa/" title="La Vinotinto cerró 2018 en la posición 31 del Ranking Fifa">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/la-vinotinto.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/futbol/la-vinotinto-cerro-el-2018-en-la-posicion-31-del-ranking-fifa/">La Vinotinto cerró 2018 en la posición 31 del Ranking Fifa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 3:28 pm</span></div><div class="meta-item herald-views">99 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-929116 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-deportes category-slider-inferior tag-magallanes tag-reynaldo-rodriguez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/magallanes-goza-con-reynaldo-rodriguez/" title="Magallanes goza con Reynaldo Rodríguez">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/Reynaldo-Rodríguez.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/magallanes-goza-con-reynaldo-rodriguez/">Magallanes goza con Reynaldo Rodríguez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 9:42 am</span></div><div class="meta-item herald-views">218 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-929016 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto category-deportes tag-bruno-daddezio tag-federacion-venezolana-de-baloncesto tag-venezuela-basketball">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/la-fvb-se-quiebra-en-una-lucha-de-poder/" title="La FVB se quiebra en una lucha de poder">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/fvb-Bruno-D’Addezio.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/la-fvb-se-quiebra-en-una-lucha-de-poder/">La FVB se quiebra en una lucha de poder</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 diciembre, 2018 7:54 pm</span></div><div class="meta-item herald-views">490 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/">Entretenimiento</a><li id="menu-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://www.ultimasnoticias.com.ve/seccion/tecnologia/">Tecnología</a><li id="menu-item-150105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150105"><a href="http://www.ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.ultimasnoticias.com.ve/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<style>
/*-----------------Impelables------------------*/
div.header-trending{
    background: #fcfcfc;
    margin: 0px !important;
    padding: 0px 0px 0px 0px;
    -webkit-padding-before: 10px;
    -webkit-padding-after: 0;
}
.impelable_label{
    width: 90px;
    color: white;
    font-size: 14px;
    padding: 1px 7px;
    text-align: center;
    background: #35639A;
    display: inline-block;
}
.impelables a {
    padding: 5px 13px 3px;
    background: #F38A21;
    color: white;
    font-size: 13px;
        -webkit-transition: all .9s ease;
    -moz-transition: all .9s ease;
    -o-transition: all .9s ease;
    transition: all .9s ease;
}
.impelables a:hover{
    color: #Fff !important;
    background: #0094DE;
        -webkit-transition: all .9s ease;
    -moz-transition: all .9s ease;
    -o-transition: all .9s ease;
    transition: all .9s ease;
}
.impelables a:last-child {

}
.impelables_tags{
    text-align: left;
}
.impelables_tags i.fa{
    float: right;
    margin-top: 4px;
}
.impelables_tags.page{
    margin: 0px !important; 
}
.Impelable_labels a{
	width: 85px;
    height: 26px;
    color: white;
    font-size: 14px;
    background: #35639A;
    padding: 3px 8px !important;
}
.impelables_tags div {
    width: auto !important;
}
div#tags {
    padding: 0px;
}
div#impelables_conter {
    padding: 0px;
}
.impelable ul>li>a {
    float: left ;
	margin-left:-15px;
    padding: 4px 15px !important; }
</style>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.ultimasnoticias.com.ve/" rel="home"><img class="herald-logo-mini" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN_200x31.png" alt="Últimas Noticias" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.ultimasnoticias.com.ve/seccion/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.ultimasnoticias.com.ve/seccion/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="http://www.ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/">Comunidad</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/aceras-y-brocales/">Aceras y Brocales</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ambiente/">Ambiente</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/caracas/">Caracas</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ediciones-locales/">Ediciones Locales</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/educacion/">Educación</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/salud/">Salud</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/servicios-publicos/">Servicios publicos</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/superbarrio/">Superbarrio</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-929192 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-slider tag-bono-especial-nino-jesus tag-patria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inicia-entrega-de-bono-especial-nino-jesus-por-el-sistema-patria/" title="Inicia entrega de Bono Especial Niño Jesús por el sistema Patria">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/06/carnet-de-la-patria.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inicia-entrega-de-bono-especial-nino-jesus-por-el-sistema-patria/">Inicia entrega de Bono Especial Niño Jesús por el sistema Patria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 1:06 pm</span></div><div class="meta-item herald-views">213 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-929128 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad tag-inameh tag-lluvias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inameh-pronostica-lluvias-dispersas-para-este-jueves/" title="Inameh pronostica lluvias dispersas para este jueves">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/06/lluvias.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inameh-pronostica-lluvias-dispersas-para-este-jueves/">Inameh pronostica lluvias dispersas para este jueves</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 9:54 am</span></div><div class="meta-item herald-views">191 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-929110 post type-post status-publish format-standard has-post-thumbnail hentry category-aceras-y-brocales category-slider-inferior tag-aceras-y-broncales tag-baruta">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/aceras-y-brocales/a-los-concejales-de-baruta/" title="A los concejales de Baruta">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/baruta.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/aceras-y-brocales/a-los-concejales-de-baruta/">A los concejales de Baruta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 9:37 am</span></div><div class="meta-item herald-views">209 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/">Deportes</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/baloncesto/">Baloncesto</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/beisbol/">Beisbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/futbol/">Futbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/hipismo/">Hipismo</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/lectores-en-la-jugada/">Lectores en la jugada</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/mas-deportes/">Más deportes</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/sobre-ruedas/">Sobre Ruedas</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-929204 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-slider-inferior tag-fifa tag-futbol tag-la-vinotinto tag-ranking tag-ranking-fifa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/futbol/la-vinotinto-cerro-el-2018-en-la-posicion-31-del-ranking-fifa/" title="La Vinotinto cerró 2018 en la posición 31 del Ranking Fifa">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/la-vinotinto.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/futbol/la-vinotinto-cerro-el-2018-en-la-posicion-31-del-ranking-fifa/">La Vinotinto cerró 2018 en la posición 31 del Ranking Fifa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 3:28 pm</span></div><div class="meta-item herald-views">99 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-929116 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-deportes category-slider-inferior tag-magallanes tag-reynaldo-rodriguez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/magallanes-goza-con-reynaldo-rodriguez/" title="Magallanes goza con Reynaldo Rodríguez">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/Reynaldo-Rodríguez.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/magallanes-goza-con-reynaldo-rodriguez/">Magallanes goza con Reynaldo Rodríguez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 9:42 am</span></div><div class="meta-item herald-views">218 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-929016 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto category-deportes tag-bruno-daddezio tag-federacion-venezolana-de-baloncesto tag-venezuela-basketball">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/la-fvb-se-quiebra-en-una-lucha-de-poder/" title="La FVB se quiebra en una lucha de poder">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/fvb-Bruno-D’Addezio.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/la-fvb-se-quiebra-en-una-lucha-de-poder/">La FVB se quiebra en una lucha de poder</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 diciembre, 2018 7:54 pm</span></div><div class="meta-item herald-views">490 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://www.ultimasnoticias.com.ve/seccion/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150105"><a href="http://www.ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.ultimasnoticias.com.ve/" rel="home"><img class="herald-logo-mini" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN_200x31.png" alt="Últimas Noticias" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.ultimasnoticias.com.ve/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.ultimasnoticias.com.ve/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.ultimasnoticias.com.ve/seccion/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="http://www.ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/">Comunidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://www.ultimasnoticias.com.ve/seccion/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150105"><a href="http://www.ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.ultimasnoticias.com.ve/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.ultimasnoticias.com.ve/seccion/slider/" rel="v:url" property="v:title">Slider</a> » <span class="breadcrumb_last">Maduro pidió capturar y castigar a todos los corruptos del país</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-929174" class="herald-single post-929174 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-slider tag-nicolas-maduro tag-psuv">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
		<h1 class="entry-title h1">Maduro pidió capturar y castigar a todos los corruptos del país</h1>				<div class="entry-headline h5">El mandatario aseguró que se tratará de una "lucha contra la indolencia, el burocratismo y la corrupción. ¡Caiga quien caiga!"</div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="521" src="http://cdn.ultimasnoticias.com.ve/2018/12/maduro-congreso-bolivariano-de-los-pueblos.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" /></span>
			</div>
	
		<div class="row">

			
<style type="text/css">
.entry_meta_author {
	border-bottom: 2px solid #c2c2c2;
    padding-bottom: 5px;
    margin-bottom: 5px;
    font-size: 14px;
    color: #9E9C9C;
}
.Nota_tags.meta-tags {
    margin-bottom: 15px;
}
.entry_meta_wrapper a.herald-author-name {
    margin-left: 5px;
    color: #9E9C9C;
    font-weight: 600;
}
.Nota_tags.meta-tags a{
    background: #FCFCFC;
    font-size: 14px;
    color: #9E9C9C !important;
    margin-right: 5px;
    padding: 0px 10px;
    border-left: 1px solid;
}
.Nota_tags.meta-tags a:first-child{
    padding: 0px 0px;
    border-left: 0px solid;
}
.entry_meta_author .meta_category>span {
    display: none;
}
.entry_meta_author .meta_category>a {
    margin-right: 5px;
    color: #0094de;
    font-weight: 600;
}
.entry_meta_author span {
    margin-right: 10px;
}
.entry_meta_wrapper .entry_meta_author span.entry-meta>span {
    margin-right: 10px;
    margin-left: 5px;
    font-weight: 600;
}
</style>
	<div class="col-lg-12 col-md-12 col-sm-12 herald-left">

		<div class="entry_meta_wrapper">

					<div class="entry_meta_author">	
			
			
						   <span class="entry-meta"><i class="fa fa-clock-o" aria-hidden="true"></i> <span>20 diciembre, 2018 5:15 pm </span> </span>
				<span><i class="fa fa-user" aria-hidden="true"></i>
				<a class="herald-author-name" href="http://www.ultimasnoticias.com.ve/noticias/author/ultimas/">ÚN</a>
				</span>
				<span class="entry-meta"><i class="fa fa-eye" aria-hidden="true"></i>
					<b>140 Visitas</b>

				</span>				
							</div>
		
			<div class="Nota_tags meta-tags hidden-xs ">			
				<a href="http://www.ultimasnoticias.com.ve/etiqueta/nicolas-maduro/" rel="tag">nicolas maduro</a> <a href="http://www.ultimasnoticias.com.ve/etiqueta/psuv/" rel="tag">psuv</a>			</div>


		
	
		</div>


	</div>
	
					<style type="text/css">
ul.herald-share{text-align: left;padding:0px;margin:0px;}
.meta-share_wrapper{ display: inline-flex;}
.herald-share_meta{display: inline-block;font-size: 14px;color: #9E9C9C !important;text-transform: uppercase;    margin-left: 2%;}
.meta-share_wrapper>li>a>i {font-size: 18px;color: #0094de;margin: 0px 0px;}
.entry-meta-wrapper .herald-share span {font-size: 17px;margin-right: 14px;}
.meta-share_wrapper li.linkedin, .meta-share_wrapper li.pinterest{display: none;}
.entry-meta-wrapper .herald-share a i {font-size: 16px;margin: 0px 0px;width: 20px;}
.meta-share_wrapper>li {display: inline-block;padding: 2px 6px;color: #0094de;}
.meta-share_wrapper li.facebook{padding: 2px 10px;}
@media screen and (min-width:1050px){.herald-share .whatsapp {display:none;}}

</style>


	<ul class="herald-share">
		<span class="herald-share_meta">Compartir</span>
		<div class="meta-share_wrapper">
						<li class="facebook"><a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimasnoticias.com.ve/?p=929174&amp;t=Maduro pidió capturar y castigar a todos los corruptos del país"><i class="fa fa-facebook"></i></a></li>
			    
						<li class="twitter"><a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.ultimasnoticias.com.ve/?p=929174&via=UNoticias&amp;text=Maduro pidió capturar y castigar a todos los corruptos del país"><i class="fa fa-twitter"></i></a></li>
			    
						<li class="gplus"><a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.ultimasnoticias.com.ve/?p=929174"><i class="fa fa-google-plus"></i></a></li>
			    
						<li class="email"><a target="_blank" title="Comparte" href="javascript:void(0);" data-url="mailto:?subject=Maduro pidió capturar y castigar a todos los corruptos del país&amp;body=El mandatario aseguró que se tratará de una "lucha contra la indolencia, el burocratismo y la corrupción. ¡Caiga quien caiga!" http://www.ultimasnoticias.com.ve/?p=929174"><i class="fa fa-envelope"></i></a></li>
			    
						<li class="whatsapp"><a class="public_mobile"  href="javascript:void(0);" data-url="whatsapp://send?text=http://www.ultimasnoticias.com.ve/?p=929174"><i class="fa fa-whatsapp"></i></a></li>
			    
			 
	 	</div>
	</ul>

		


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	

	
					
	<p><strong>ÚN.-</strong> El presidente de la República, <strong>Nicolás Maduro, pidió este jueves ejecutar un plan especial para perseguir, capturar y castigar a todos los corruptos que hacen vida en el país</strong>, el cual estará a cargo de la vicepresidenta Ejecutiva, Delcy Rodríguez.</p>
<p>&#8220;Es verdad que hay mucha corrupción, ndolencia, burocratismo. Hay mucho bandido aprovechándose de los cargos para robar al pueblo (…) y son los peores enemigos que tiene la patria ahora. Bandidos, ladrones, que se disfrazan de rojo-rojitos y han robado la patria&#8221;,  dijo el mandatario durante el Congreso Bolivariano de los Pueblos que se realizó en el Poliedro de Caracas.</p>
<p>Aseguró que<strong> se tratará de una &#8220;lucha contra la indolencia, el burocratismo y la corrupción. ¡Caiga quien caiga!</strong> Irreduptibles frente a la corrupción, es una gran tarea de la revolución&#8221;, por lo que pidió apoyo para la ejecución del plan.</p>
<p>Durante el encuentro, aseguró este jueves que más del 80% de los venezolanos rechaza una intervención extranjera y quiere resolver los problemas internos del país. &#8220;Más de 80% de los estudios que conozco repudian una intervención extranjera en el país&#8221;, expresó.</p>
<p>Con relación a los planes por parte de Estados Unidos contra su gobierno, denunciados recientemente por el Jefe de Estado, pidió fortalecer la unión cívico militar en cada parroquia, municipio y estado, así como prepararse para responder a tiempo y con contundencia cualquier intento golpista que se pueda generar en el transcurso de las próximas semanas o meses. &#8220;Aquí nadie se descuide&#8221;, dijo.</p>
<p>Asimismo, <strong>pidió a la Fuerza Armada Nacional Bolivariana (Fanb) estar preparados para vencer</strong> y garantizar la paz del país en cualquier circunstancia.</p>
<p>&#8220;Me he convertido en la obsesión del imperio y de los satélites de la oligarquía&#8221;, expresó, al tiempo que afirmó que<strong> todos los días preparan planes contra él y contra Venezuela.</strong> Ante esto, dijo que el problema no es Chávez ni Maduro, sino un pueblo que está decidido a ser libre.</p>
<p>Durante el encuentro, se estableció la coordinación general del Congreso Bolivariano de los Pueblos, la cual a partir de este jueves fue asumida por el primer mandatario nacional. Explicó que este congreso tendrá como finalidad activar las fuerzas revolucionarias de la patria con el poder del pueblo en el momento y lugar que haga falta.</p>
<p>Determinó tres grandes líneas de acción que comprenden la derrota del golpismo, del terrorismo y del imperialismo, con el propósito de consolidar la paz, como primer punto; en segundo lugar la recuperación, el crecimiento y la prosperidad económica de Venezuela, mientras que el tercer punto señala la lucha contra la indolencia, el burcratismo y la corrupción.</p>
<p>&nbsp;</p>

	
	
				<div class="herald-ad"><div class="publicidad public_tablet_ads">
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="5442659532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>

<div class="publicidad public_mobile_ads">
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2628793931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>
<!-- Widget Shortcode --><div id="herald_adsense_widget-150" class="widget-par widget-2 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_mobile_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5q+57-cn+4i"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="7065430363"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	
		</div><!-- /Widget Shortcode --></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Noticias relacionadas</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-929172 post type-post status-publish format-standard has-post-thumbnail hentry category-un-en-el-tiempo tag-dia-internacional-de-la-solidaridad-humana tag-nicolas-maduro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/un-en-el-tiempo/presidente-maduro-celebra-el-dia-internacional-de-la-solidaridad-humana/" title="Presidente Maduro celebra el Día Internacional de la Solidaridad Humana">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/solidaridad.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/un-en-el-tiempo/presidente-maduro-celebra-el-dia-internacional-de-la-solidaridad-humana/">Presidente Maduro celebra el Día Internacional de la Solidaridad Humana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 12:08 pm</span></div><div class="meta-item herald-views">144 Visitas</div></div>
			</div>


</article>							<article class="herald-lay-i post-929164 post type-post status-publish format-standard has-post-thumbnail hentry category-un-en-el-tiempo tag-nicolas-maduro tag-pnb">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/un-en-el-tiempo/este-jueves-la-pnb-celebra-su-9no-aniversario/" title="Este jueves la PNB celebra su 9no aniversario">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/07/PNB-.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/un-en-el-tiempo/este-jueves-la-pnb-celebra-su-9no-aniversario/">Este jueves la PNB celebra su 9no aniversario</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 11:28 am</span></div><div class="meta-item herald-views">149 Visitas</div></div>
			</div>


</article>							<article class="herald-lay-i post-928984 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-sucesos tag-gasoil tag-gasolina tag-kerosenne tag-nicolas-maduro tag-pdvsa-guatire">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/slider/intervenida-planta-de-pdvsa-de-guatire/" title="Intervenida planta de Pdvsa de Guatire">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/07/pdvsa...jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/slider/intervenida-planta-de-pdvsa-de-guatire/">Intervenida planta de Pdvsa de Guatire</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2018 8:00 am</span></div><div class="meta-item herald-views">295 Visitas</div></div>
			</div>


</article>							<article class="herald-lay-i post-929032 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-alba tag-caricom tag-celac tag-diario-europeo tag-el-mundo-de-espana tag-nicolas-maduro tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/politica/venezuela-denuncia-a-diario-espanol-el-mundo-por-ofensas-contra-maduro/" title="Venezuela denuncia a diario español &#8220;El Mundo&#8221; por ofensas contra Maduro">
				<img width="215" height="113" src="http://cdn.ultimasnoticias.com.ve/2018/12/logo-el-mundo.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/politica/venezuela-denuncia-a-diario-espanol-el-mundo-por-ofensas-contra-maduro/">Venezuela denuncia a diario español &#8220;El Mundo&#8221; por ofensas contra Maduro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 diciembre, 2018 8:19 pm</span></div><div class="meta-item herald-views">599 Visitas</div></div>
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/slider/presidente-maduro-lidera-congreso-bolivariano-de-los-pueblos/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.ultimasnoticias.com.ve/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='929174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


			</div>

		</div>

</div>

	
	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-25" class="widget-impar widget-primero widget-1 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_desktop">
<!--Ultimas_Desktop_Detalle_Ventana_Comunicacional_300x250_A-->
<ins data-revive-zoneid="177" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>		</div>
	
		</div><div id="herald_adsense_widget-26" class="widget-par widget-2 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<!--MANEJO DE RESPONSIVE-->		</div>
	
		</div><div id="herald_adsense_widget-18" class="widget-impar widget-3 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_mobile_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X250B -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="1012459934"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	
		</div><div id="herald_adsense_widget-113" class="widget-par widget-4 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<!--espacio para visualizar correctamente en movil-->		</div>
	
		</div><style>
   .contentLMV{width:100%; }
   .ML5{ margin-left: 5px; }
   .ML10{ margin-left: 10px; }
   .floatL{float:left;}
   .floatR{float:right;}
   .P5-0{ padding: 5px 0; }
   .MB10{ margin-bottom:10px; }   
   .xul{ list-style: none;  margin:-15px 0 0 0; padding: 0;}
   .xli{ margin:0; padding: 10px 0 0 0; overflow: hidden; }
   .autorNF{color:#5f6569;font:bold 14px 'Roboto'; text-align: left;margin: 0; padding: 0; text-decoration: none;}
   .notaAutor{color:#4372af;font: 14px 'Roboto';text-decoration: none; }
   .borderBottomE5{ border-bottom: 1px solid #e5e5e5; }
   .W30{ width:30%; }
   .W65{ width:65%; }
   

</style>



<div class="contentLMV lo_mas_visto widget herald_posts_widget"> 
<div class="row">
<ul class="xul"></ul></div></div>




<div id="herald_adsense_widget-3" class="widget-par widget-6 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_tablet_ads">
<!--UN_Tablet_Detalle_VC_300x600_A-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X600A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2489193138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="publicidad public_mobile_ads">
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X600A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2489193138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>		</div>
	
		</div><div id="herald_adsense_widget-27" class="widget-impar widget-7 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_desktop">
<!--Ultimas_Desktop_Detalle_Ventana_Comunicacional_300x250_B-->
<ins data-revive-zoneid="179" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>
		</div>
	
		</div><div id="herald_adsense_widget-28" class="widget-par widget-8 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_desktop">
<!-- Ultimas_Desktop_Detalle_Ventana_Vertical_300x600_A-->
<ins data-revive-zoneid="181" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>		</div>
	
		</div><div id="herald_adsense_widget-2" class="widget-impar widget-9 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_tablet_ads">
<!--UN_Tablet_Detalle_VC_300x250_A-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2628793931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_HOME_ENLACE_200X90B -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="5670084736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>
		</div>
	
		</div><style type="text/css">

	a:link{   
 	text-decoration:none;   
	}   
	
	#img-product{
		max-width: 100px;
		max-height: 80px;
    	vertical-align: baseline;
	}

	#content-img-product{
    	width: 30%;
    	min-height: auto;
    	text-align: center;
    	vertical-align: top;
    	display: inline-block;
	}
	
	#title-content-product{
		/*
    	color: #5f6569;
    	font-size: 14px;
		font-family: roboto;
    	font-weight: bold;
    	-o-transition: all .8s ease-in-out;
        -ms-transition: all .8s ease-in-out;
        -moz-transition: all .8s ease-in-out;
        -webkit-transition: all .6s ease-in-out;
		*/
		color: #5f6569;
		font-size: 14px;
		font-family: roboto;
		font-weight: bold;
		-o-transition: all .8s ease-in-out;
		-ms-transition: all .8s ease-in-out;
		-moz-transition: all .8s ease-in-out;
		-webkit-transition: all .6s ease-in-out;
		LINE-HEIGHT: 15px;
	}
	
	#precio-content-product{
		color: #ff6819;
	    font-size: 14px;
	    padding: 5px 0px;
	    font-weight: 500;
	    font-family: roboto;
	}
	#precio-content-disp{
	    color: #5f6569;
	    font-size: 13px;
	    font-weight: 500;
		font-family: roboto;
	}
	
	#line-product{
        height: auto;
        padding: 12px 0px;
        border-bottom:solid 1px #EAEAEA;

		-o-transition: all .4s ease-in-out;
        -ms-transition: all .4s ease-in-out;
        -moz-transition: all .4s ease-in-out;
        -webkit-transition: all .4s ease-in-out;	   
	}
	/*#line-product:hover #title-content-product{
		color: #fff;
	}*/
	#line-product:hover{
		transform: scale(1.05);
		-moz-transform: scale(1.05);
		-webkit-transform: scale(1.05);
		-o-transition: all .3s ease-in-out;
        -ms-transition: all .3s ease-in-out;
        -moz-transition: all .3s ease-in-out;
        -webkit-transition: all .3s ease-in-out;
		
	}

@media (max-width: 650px ) {
	#img-product {
    width: 100%;
    max-width: 140px;
    max-height: 120px;
	}
}

.tienda {
	max-width:330px;
}


</style>
<div class="tienda" style="">
	<div class="tienda_logo">
		<a href="http://www.tiendaun.com/" target="_blank" style="border:none">
			<img style="width:100%" class="tienda-cabecera" src="/wp-content/themes/herald/assets/css/image/Tienda_UN.jpg">
		</a>
	</div>
				<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=3634" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/ma.jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Correa de piel color marrón con hebilla plateada 						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 3.920,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=8634" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/-estuche/Tienda UN. (26515264).jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Zapatos de cuero gamuzado color arena talla: 27						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 2.352,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=3963" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/azul y amarillo tropical.jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Blusa rayón estampado amarillo y azul tropical Talla L &quot;Totuma Fashion&quo...						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 1.232,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=1177" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/fotos editadas/IMG_pijamaniña-500x500.jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Conjunto de pijama rosado/blanco de trencito talla: 6						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 1.931,03						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

</div>		
		
	</div>

			</div>	
		</article>
	</div>

<!-- 81 peticiones a la base de datos -->	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="text-3" class="widget-impar widget-último widget-primero widget-1 widget widget_text">			<div class="textwidget"><style type="text/css">
.footer-widgets.container { padding-bottom: 30px;}
.links.UN {border: 0px;}
.links{padding: 0px;float: left;margin-right: 10px;}
.links a {-webkit-transition: all .9s ease;-moz-transition: all .9s ease;-o-transition: all .9s ease;transition: all .9s ease;}
.links a:hover{color: #EF8E07 !important;font-weight: 600;}
@media (min-width: 1201px){.links{padding-right:5px;width:auto !important;margin-left: 0px !important;border-right:1px solid #fff;} div#id2{margin-top: 10px!important;}}
@media (min-width: 992px){.links{width: 100%;text-align: left;margin-left: 20px;}}

    
</style>
<div class="footer-info footer-tipografia">
    <div  id"#1" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
        <img src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/logo_un_normal-1.png" alt="logo_un_normal"  class="alignnone size-medium wp-image-2054" />
    </div>
    <div style="float: left;">
        <div id="id1"class="col-lg-12 col-md-6 col-sm-6 col-xs-6" style="padding: 0px;">
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/nosotros/">Nosotros</a></div>
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/el-equipo/">El equipo</a></div>
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/si-nos-pelamos/">Si nos pelamos</a></div>
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/publica-con-nosotros/">Publica con nosotros</a></div>
            <!--<div class="links"><a href=" http://www.ultimasnoticias.com.ve/mapa-del-sitio/" target="_blank">Mapa del site</a></div>-->
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/contactanos/">Contáctanos</a></div>
        </div>
        <div id="id2" class="col-lg-12 col-md-6 col-sm-6 col-xs-6" style="padding: 0px;">
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/foros-un/">Foros ÚN</a></div>
			<div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/infografias/">Infografia</a></div>
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/un-en-fotos/">UN en fotos</a></div>
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/un-en-video/">UN en videos</a></div>
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/especiales/">Especiales</a></div>
			<div class="links UN"><a href="http://www.ultimasnoticias.com.ve/lo-mas-visto">Lo más visto</a></div>
        </div>
    </div>
</div></div>
		</div>			</div>
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="text-5" class="widget-impar widget-último widget-primero widget-1 widget widget_text">			<div class="textwidget"><div style="margin-left: 40px;">Otros medios:</div>
<div class="other-medios">
    <div class="footer_imgs col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div>
            <div cid="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.grupo-un.com/">
                    <img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN_blanco.png" alt="Logo_UN_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.liderendeportes.com/" target="_blank"><img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_lider_blanco.png" alt="Logo_lider_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.elmundo.com.ve/" target="_blank">
                    <img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_elmundo_blanco.png" alt="Logo_elmundo_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.editorialsaber.com/" target="_blank">
                    <img class="alignnone size-medium wp-image-2376" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_saber_blanco.png" alt="Logo_dominical_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
        </div>
    </div>

    <div class="footer_imgs col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="https://www.tiendaun.com/" target="_blank">
                    <img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_tienda_hori_blanco.png" alt="Logo_tienda_hori_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.revistadominical.com.ve/" target="_blank">
                    <img class="alignnone size-full wp-image-2382" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_dominical_blanco.png" alt="tuvoz_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/tu-zona-caracas/" target="_blank">
                    <img class="alignnone size-medium wp-image-2380" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_TuZona_blanco.png" alt="LOGO_FINAL_TuZona" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://clasificados.ultimasnoticias.com.ve/" target="_blank">
                    <img class="alignnone size-medium wp-image-2379" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_clasificado.png" alt="clasificados_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
        </div>
    </div>
</div></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright"><a href="http://www.grupo-un.com/" style="color : #fff">Grupo Últimas Noticias</a> Copyright © | C.A. Últimas Noticias. Todos los derechos reservados | RIF: J-00037398-1 </div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN.png","logo_retina":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN_tablet_retina.png","logo_mini":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN_200x31.png","logo_mini_retina":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN_tablet_retina.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/js/min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					if (window.location.href=="http://www.ultimasnoticias.com.ve/") { setTimeout(function() { jQuery(".spriteIpad").fadeOut(0); },25000); } if (window.location.href=="http://www.ultimasnoticias.com.ve/77-aniversario-de-ultimas-noticias/"){ /*jQuery(".secondary-navigation").css("display","none"); jQuery(".main-navigation").css("display","none"); */ jQuery(".herald-breadcrumbs").css("display","none"); } if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){ jQuery(".public_desktop").remove(); }else{ jQuery(".public_mobile").remove(); jQuery(".public_tablet").remove(); if(jQuery(".overlay_popup_new").length>0 && jQuery('.popupFlotante div:nth-child(2)').length>0){ jQuery(".overlay_popup_new").css( { 'position': 'absolute', 'top': '0', 'left': '0', 'width': '100%', 'height': '130%', 'background': '#000', 'z-index':'98', 'opacity':'.75', '-moz-opacity':' 0.75', 'filter': 'alpha(opacity=75)' }); jQuery('html, body').css({ overflow: 'hidden', height: '100%'}); } } jQuery(".popupFlotante table tr:first-child td a").click(function() { jQuery(".overlay_popup_new").css( {'display': 'none'}); jQuery('html, body').css({ overflow: 'auto', height: 'auto'}); }); /*if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){ console.log('Esto es un dispositivo móvil'); }else{ if(jQuery(".content-popupPublicidad ins").contents().find("img").width()>0 && jQuery(".content-popupPublicidad ins").contents().find("img").height()>0){ console.log("si hay publicidad"); if (jQuery(".content-popupPublicidad").length>0){ jQuery(".content-popupPublicidad").css("margin-top",(jQuery(window).height()-400)/2); } if( jQuery('.popup-overlayPublicidad').length>0){ jQuery('.popup-overlayPublicidad').height($(window).height()); } if( jQuery('#popupPublicidad').length>0){ jQuery('html, body').css({ overflow: 'hidden', height: '100%'}); } //if (window.location.href=="http://www.ultimasnoticias.com.ve/") { //setTimeout(function() { // jQuery("#popupPublicidad").fadeOut("slow"); // jQuery(".popup-overlayPublicidad").fadeOut("slow"); // jQuery('html, body').css({ overflow: 'auto', height: 'auto'}); //},15000); //} }else{ console.log("no hay publicidad"); jQuery(".content-popupPublicidad").css("display","none"); } } jQuery('#closePublicidad').click(function(){ jQuery('#popupPublicidad').fadeOut('slow'); jQuery('.popup-overlayPublicidad').fadeOut('slow'); jQuery('html, body').css({ overflow: 'auto', height: 'auto'}); return false; }); */ /*FIN JS PARA POPUP*/ //jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css({'background-image':'url(http://cdn.ultimasnoticias.com.ve/2018/01/Banner-23enero-especial-web.png)','background-position': 'center center'}); //jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css("cursor","pointer"); //jQuery("#enlaceURL").attr('onClick', "location.href='http://www.ultimasnoticias.com.ve/especiales/especial_23_enero/'"); if (window.location.pathname.indexOf("micaracas450")>0 || window.location.pathname.indexOf("aniversario")>0){ jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css({'background-image':'url(http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/img/aniversario-caracas/HEADER-MICCS450-1320x120px.jpg)','background-position': 'center center'}); jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css("cursor","pointer"); jQuery("#enlaceURL").attr('onClick', "location.href='https://goo.gl/RC4VJR'"); if (jQuery( "#menu-menu-siteIMG" ).length>0){ var menuEspecial = jQuery( "#menu-menu-siteIMG" ); jQuery( "#menu-principal" ).replaceWith(menuEspecial); } if (jQuery( "#menu-menu-site" ).length>0){ var menuEspecialSimg = jQuery( "#menu-menu-site" ); jQuery( "#menu-principal-2" ).replaceWith(menuEspecialSimg); } jQuery("#sticky-header").remove(); jQuery("#herald-breadcrumbs").hide(); /*jQuery(".site-branding").hide();*/ jQuery(".header-bottom.herald-header-wraper.hidden-sm.hidden-xs").css({'background':'#ffffff'}); }
				/* ]]> */
				</script>

<script>
if(jQuery(".desde_la_redaccion").length>0)
jQuery(".desde_la_redaccion").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/destacados/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".nuestras_firmas").length>0)
jQuery(".nuestras_firmas").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/opinion/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".un_talento").length>0)
jQuery(".un_talento").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-talento-joven/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
 
if(jQuery(".un_en_el_Tiempo").length>0)
jQuery(".un_en_el_Tiempo").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-en-el-tiempo/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".un_literatura").length>0)
jQuery(".un_literatura").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-literatura/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");


if(jQuery(".lo_mas_visto").length>0)
jQuery(".lo_mas_visto").prepend("<a href='http://www.ultimasnoticias.com.ve/lo-mas-visto/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");


if(jQuery(".un_en_fotos").length>0)
jQuery(".un_en_fotos").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-en-fotos/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".un_en_videos").length>0)
jQuery(".un_en_videos").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-en-video/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".la_propia_foto").length>0)
jQuery(".la_propia_foto").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/la-propia-foto/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".entretenimiento").length>0)
jQuery(".entretenimiento").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/entretenimiento/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".Sexo_sin_rodeos").length>0)
jQuery(".Sexo_sin_rodeos").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/sexo-sin-rodeos/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".Papayapedia").length>0)
jQuery(".Papayapedia").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/papayapedia/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");

if(jQuery(".un_superbarrio").length>0)
jQuery(".un_superbarrio").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/comunidad/superbarrio/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");

if(jQuery(".un_periferias").length>0)
jQuery(".un_periferias").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/comunidad/ediciones-locales/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");

if(jQuery(".cine_UN").length>0)
jQuery(".cine_UN").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-cine/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");




</script>
</body>
</html>