<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano | Últimas Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano | Últimas Noticias" />
<meta property="og:description" content="Aseguran que recaptura de Merlano permitirá conocer los presuntos hechos de corrupción" />
<meta property="og:url" content="http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/" />
<meta property="og:site_name" content="Últimas Noticias" />
<meta property="article:publisher" content="https://es-la.facebook.com/ultimasnoticiasve/" />
<meta property="article:tag" content="Aida Merlano" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="Fiscal" />
<meta property="article:tag" content="Francisco Barbosa" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-02-03T15:43:00+00:00" />
<meta property="article:modified_time" content="2020-02-03T18:04:32+00:00" />
<meta property="og:updated_time" content="2020-02-03T18:04:32+00:00" />
<meta property="og:image" content="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/aida_merlano_captura_faes.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="573" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aseguran que recaptura de Merlano permitirá conocer los presuntos hechos de corrupción" />
<meta name="twitter:title" content="Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano | Últimas Noticias" />
<meta name="twitter:site" content="@unoticias" />
<meta name="twitter:image" content="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/aida_merlano_captura_faes.jpg" />
<meta name="twitter:creator" content="@unoticias" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.ultimasnoticias.com.ve/#organization","name":"C.A. ULTIMAS NOTICIAS","url":"http://www.ultimasnoticias.com.ve/","sameAs":["https://es-la.facebook.com/ultimasnoticiasve/","https://www.instagram.com/unoticias/","https://www.youtube.com/user/UNoticias1","https://twitter.com/unoticias"],"logo":{"@type":"ImageObject","@id":"http://www.ultimasnoticias.com.ve/#logo","url":"https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/04/cropped-Logo_UN.png","width":423,"height":49,"caption":"C.A. ULTIMAS NOTICIAS"},"image":{"@id":"http://www.ultimasnoticias.com.ve/#logo"}},{"@type":"WebSite","@id":"http://www.ultimasnoticias.com.ve/#website","url":"http://www.ultimasnoticias.com.ve/","name":"\u00daltimas Noticias","description":"Informaci\u00f3n \u00fatil, cercana y local de Venezuela","publisher":{"@id":"http://www.ultimasnoticias.com.ve/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.ultimasnoticias.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/#primaryimage","url":"https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/aida_merlano_captura_faes.jpg","width":768,"height":573},{"@type":"WebPage","@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/#webpage","url":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/","inLanguage":"es","name":"Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano | \u00daltimas Noticias","isPartOf":{"@id":"http://www.ultimasnoticias.com.ve/#website"},"primaryImageOfPage":{"@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/#primaryimage"},"datePublished":"2020-02-03T15:43:00+00:00","dateModified":"2020-02-03T18:04:32+00:00","breadcrumb":{"@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.ultimasnoticias.com.ve/","url":"http://www.ultimasnoticias.com.ve/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.ultimasnoticias.com.ve/seccion/politica/","url":"http://www.ultimasnoticias.com.ve/seccion/politica/","name":"Pol\u00edtica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/","url":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/","name":"Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano"}}]},{"@type":"Article","@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/#article","isPartOf":{"@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/#webpage"},"author":{"@id":"http://www.ultimasnoticias.com.ve/#/schema/person/c62828038baf192e7c70976c78cc16aa"},"headline":"Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano","datePublished":"2020-02-03T15:43:00+00:00","dateModified":"2020-02-03T18:04:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/#webpage"},"publisher":{"@id":"http://www.ultimasnoticias.com.ve/#organization"},"image":{"@id":"http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/#primaryimage"},"keywords":"Aida Merlano,Colombia,Fiscal,Francisco Barbosa","articleSection":"General,Pol\u00edtica"},{"@type":["Person"],"@id":"http://www.ultimasnoticias.com.ve/#/schema/person/c62828038baf192e7c70976c78cc16aa","name":"\u00daltimas Noticias","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ultimasnoticias.com.ve' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Feed" href="http://www.ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Feed de los comentarios" href="http://www.ultimasnoticias.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Comentario Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano del feed" href="http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-general-inline-css' type='text/css'>
.woocommerce .page-header-image-single {display: none;}.woocommerce .entry-content,.woocommerce .product .entry-summary {margin-top: 0;}.related.products {clear: both;}.checkout-subscribe-prompt.clear {visibility: visible;height: initial;width: initial;}@media (max-width:768px) {.woocommerce .woocommerce-ordering,.woocommerce-page .woocommerce-ordering {float: none;}.woocommerce .woocommerce-ordering select {max-width: 100%;}.woocommerce ul.products li.product,.woocommerce-page ul.products li.product,.woocommerce-page[class*=columns-] ul.products li.product,.woocommerce[class*=columns-] ul.products li.product {width: 100%;float: none;}}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/themes/generatepress/style.min.css?ver=2.2.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/themes/generatepress/css/mobile.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/elementor/css/global.css?ver=1580313125' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2012764-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/elementor/css/post-2012764.css?ver=1580313125' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6521-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/elementor/css/post-6521.css?ver=1580313126' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.7.7' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:rgba(0,0,0,0);}.secondary-navigation .top-bar{color:#ee4158;line-height:33px;font-family:"Montserrat", sans-serif;font-weight:600;text-transform:none;font-size:12px;}.secondary-navigation .top-bar a{color:#ee4158;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ee4158;font-family:"Montserrat", sans-serif;font-weight:600;font-size:12px;line-height:33px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ee4158;}.widget-area .secondary-navigation{margin-bottom:8px;}.secondary-navigation ul ul{background-color:rgba(0,0,0,0);top:auto;}.secondary-navigation .main-nav ul ul li a{color:#000000;font-size:11px;padding-top:13px;padding-bottom:13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a{color:#1e73be;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#000000;background-color:rgba(183,183,183,0);}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMuli%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.ultimasnoticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ultimasnoticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ultimasnoticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='http://www.ultimasnoticias.com.ve/?p=2040595' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Fsolicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Fsolicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela%2F&#038;format=xml" />

	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@UNoticias" />
	<meta name="twitter:url" content="http://www.ultimasnoticias.com.ve/noticias/politica/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela/" />
	<meta name="twitter:title" content="Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano" />
	<meta name="twitter:description" content="Aseguran que recaptura de Merlano permitirá conocer los presuntos hechos de corrupción &hellip;" />
	<meta name="twitter:image" content="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/aida_merlano_captura_faes.jpg"><meta name="twitter:image:alt" content=""><!-- WP Tweets PRO -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ultim-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="viewport" content="width=device-width, initial-scale=1">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-ad-client="ca-pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/03/cropped-faviconun.png" sizes="32x32" />
<link rel="icon" href="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/03/cropped-faviconun.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/03/cropped-faviconun.png" />
<meta name="msapplication-TileImage" content="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/03/cropped-faviconun.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-124669-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124669-5"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-124669-5');
	</script>
<script data-ad-client="pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

<body class="post-template-default single single-post postid-2040595 single-format-standard wp-custom-logo wp-embed-responsive theme-generatepress post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-left sticky-menu-fade sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu woocommerce-no-js right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-2 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-page-6521 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<div class="top-bar grid-container grid-parent top-bar-align-center">
			<div class="inside-top-bar grid-container grid-parent">
				<aside id="custom_html-19" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ultimas_Desktop_Home_Superior_1318x120 -->
<div id="ultim-530448505"><div class="ultim-adlabel">Publicidad</div><div style="text-align: center; " id="ultim-1915428770"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-2726428685015992" 
data-ad-slot="4101862866"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div></aside>			</div>
		</div>
					<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent">
				<div class="inside-navigation grid-container grid-parent">
										<button class="menu-toggle secondary-menu-toggle">
												<span class="mobile-menu">Menu</span>
					</button>
					<div class="main-nav"><ul id="menu-impelables" class=" secondary-menu sf-menu"><li id="menu-item-1966532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966532"><a href="http://www.ultimasnoticias.com.ve/1965231-2/">Cartas a la dirección</a></li>
<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://www.ultimasnoticias.com.ve/la-voz-del-lector/">La voz del lector</a></li>
<li id="menu-item-2038026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2038026"><a href="http://www.ultimasnoticias.com.ve/archivo-2020-enero/">Archivo 2020</a></li>
<li id="menu-item-2006184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006184"><a href="#">                                                                                               </a></li>
<li id="menu-item-2029990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2029990"><a href="#">                             </a></li>
<li id="menu-item-2005346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005346"><a href="#">Balances Financieros<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2009068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2009068"><a href="http://www.ultimasnoticias.com.ve/noticias/balances/2036377/">Banco Caroní</a></li>
	<li id="menu-item-2030164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030164"><a href="http://www.ultimasnoticias.com.ve/noticias/balances/2036380/">Banco Exterior</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://www.facebook.com/ultimasnoticiasve/"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.instagram.com/unoticias/?hl=es-la"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://twitter.com/UNoticias"><i class="fa fa-twitter"></i></a></li>
</ul></div>				</div><!-- .inside-navigation -->
			</nav><!-- #secondary-navigation -->
					<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-logo">
				<a href="http://www.ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img  class="header-image" alt="Últimas Noticias" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/05/Logo_UN_nuevo.png" title="Últimas Noticias" srcset="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/05/Logo_UN_nuevo.png 1x, http://d1qqhhws0corn8.cloudfront.net/2019/05/13121247/Logo_UN_nuevo.png 2x" width="423" height="49" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo navigation-logo">
				<a href="http://www.ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/02/cropped-Logo_UN.png" alt="Últimas Noticias" />
				</a>
			</div><form method="get" class="search-form navigation-search" action="http://www.ultimasnoticias.com.ve/">
				<input type="search" class="search-field" value="" name="s" title="Search" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item" title="Search">
				<a href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-principal" class=" menu sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1489"><a href="http://www.ultimasnoticias.com.ve/mas-vida/">Más Vida<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1975646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1975646"><a href="http://www.ultimasnoticias.com.ve/1975642-2/">Aceras y brocales</a></li>
	<li id="menu-item-1983431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983431"><a href="http://www.ultimasnoticias.com.ve/superbarrio/">SúperBarrio</a></li>
	<li id="menu-item-1980256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980256"><a href="http://www.ultimasnoticias.com.ve/tumascota/">Tu mascota</a></li>
</ul>
</li>
<li id="menu-item-1979204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979204"><a href="http://www.ultimasnoticias.com.ve/politica/">Política</a></li>
<li id="menu-item-1983199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983199"><a href="http://www.ultimasnoticias.com.ve/economia/">Economía</a></li>
<li id="menu-item-1983214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983214"><a href="http://www.ultimasnoticias.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-1983202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983202"><a href="http://www.ultimasnoticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1493"><a href="http://www.ultimasnoticias.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-1983430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983430"><a href="http://www.ultimasnoticias.com.ve/mundo-2/">Mundo</a></li>
<li id="menu-item-1983231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983231"><a href="http://www.ultimasnoticias.com.ve/chevere/">Chévere</a></li>
<li id="menu-item-1983259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983259"><a href="http://www.ultimasnoticias.com.ve/pulso-regional/">Pulso Regional</a></li>
<li id="menu-item-1983261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983261"><a href="http://www.ultimasnoticias.com.ve/superbarrio/">SúperBarrio</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1685"><a href="#">Dominical<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1983511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983511"><a href="http://www.ultimasnoticias.com.ve/bienestar/">Bienestar</a></li>
	<li id="menu-item-1983476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983476"><a href="http://www.ultimasnoticias.com.ve/ros-feng-shui/">Ros Feng Shui</a></li>
	<li id="menu-item-1983509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983509"><a href="http://www.ultimasnoticias.com.ve/sexologia-al-dia/">Sexología al Día</a></li>
	<li id="menu-item-1983503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983503"><a href="http://www.ultimasnoticias.com.ve/cocina/">Cocina</a></li>
</ul>
</li>
<li id="menu-item-2023381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023381"><a href="http://www.ultimasnoticias.com.ve/2023374-2/">Grandes historias</a></li>
<li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="6521" class="elementor elementor-6521 elementor-location-single post-2040595 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-politica tag-aida-merlano tag-colombia tag-fiscal tag-francisco-barbosa" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-71f7a5c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="71f7a5c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-375d2ee elementor-column elementor-col-66 elementor-top-column" data-id="375d2ee" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7f22f07 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7f22f07" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-e454921 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="e454921" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="768" height="573" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/aida_merlano_captura_faes.jpg" class="attachment-large size-large" alt="" srcset="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/aida_merlano_captura_faes.jpg 768w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/aida_merlano_captura_faes-600x448.jpg 600w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/aida_merlano_captura_faes-300x224.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />											<figcaption class="widget-image-caption wp-caption-text">Foto: Agencia</figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e4a25d5 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e4a25d5" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ac74e06 elementor-align-left elementor-widget elementor-widget-post-info" data-id="ac74e06" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-2914160 elementor-inline-item" itemprop="author">
						<a href="http://www.ultimasnoticias.com.ve/noticias/author/unoticias/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Últimas Noticias					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-9056eb0 elementor-inline-item" itemprop="datePublished">
						<a href="http://www.ultimasnoticias.com.ve/noticias/2020/02/03/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										febrero 3, 2020					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9ebcffa elementor-widget elementor-widget-theme-post-content" data-id="9ebcffa" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>En Colombia, diversos partidos de oposición solicitaron al fiscal Francisco Barbosa, designado recientemente, que nombre una comisión de fiscales para que reciban en territorio venezolano la declaración de Aida Merlano sobre «los hechos que dice conocer y de los que además afirma tener pruebas”.</p>



<p>“Conforme a lo expuesto en este derecho de petición, y dada la gravedad de los hechos mencionados y las implicaciones que tienen para el país, nos permitimos solicitarle que, una vez se posesione, y en el ámbito de sus funciones, competencia y autonomía, y mientras el Gobierno Nacional adelanta las actuaciones necesarias para la repatriación de la señora Merlano, designe una comisión de fiscales para que reciban en territorio venezolano la declaración de ella acerca de los hechos que dice conocer y de los que además afirma tener pruebas”, según reza un fragmento de la misiva reseñada por el medio digital Vicky en Semana. </p>



<p>En la carta, que está firmada por Iván Cepeda, María José Pizarro, Carlos Antonio Lozada, Antonio Sanguino, Wilson Arias, Criselda Lobo Silva, Luís Alberto Albán y Omar de Jesús Restrepo, se hace un relato de los hechos relacionados con Merlano y se asegura que su recaptura es la oportunidad para conocer los presuntos hechos de corrupción en el Atlántico».</p>



<p>Merlano fue capturada el pasado 28 de enero en el estado Zulia, tras evadir la justicia colombiana en octubre de 2019 cuando asistía a una cita médica. En 2018&nbsp; fue condenada a 15 años de prisión en Colombia por corrupción y tenencia ilegal de armas, luego de haber participado en la práctica de compra de votos.</p>



<p>Los senadores refieren que el pasado 11 de diciembre, la hija de Aída Merlano publicó en su cuenta de Instagram un comunicado de su madre en el que manifiesta “que tiene la intención de entregarse a las autoridades para revelar los nombres de los verdaderos responsables de la compra de votos en el Atlántico, pero lo hará cuando tenga las garantías constitucionales”.</p>



<p>En la petición se asegura que Francisco Barbosa, en sus primeras declaraciones después de ser elegido como fiscal general, anunció una lucha frontal contra la corrupción, razón por la cual consideran que este caso de Merlano debe ser prioritario.  </p>



<p>El pasado 30 de enero, Barbosa, alto consejero presidencial para los Derechos Humanos y hombre cercano al presidente Iván Duque, fue elegido por la Corte Suprema de Justicia de Colombia como nuevo fiscal general.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-a93ddf3 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="a93ddf3" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f769e38 elementor-widget elementor-widget-divider" data-id="f769e38" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-60a7dbb elementor-widget elementor-widget-bdt-comment" data-id="60a7dbb" data-element_type="widget" data-widget_type="bdt-comment.default">
				<div class="elementor-widget-container">
					
		<div class="bdt-comment-container" data-settings="{&quot;layout&quot;:&quot;disqus&quot;,&quot;username&quot;:&quot;ultimasnoticias&quot;,&quot;permalink&quot;:&quot;http:\/\/www.ultimasnoticias.com.ve\/noticias\/politica\/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela\/&quot;,&quot;app_id&quot;:&quot;461738690569028&quot;}" style="min-height: 1px;">
							<div id="disqus_thread"></div>
				
				<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

						<div class="bdt-clearfix"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c02f963 elementor-column elementor-col-33 elementor-top-column" data-id="c02f963" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2aa1a78 elementor-widget elementor-widget-sidebar" data-id="2aa1a78" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="elementor-library-19" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="445" class="elementor elementor-445 elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-30e9c91 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="30e9c91" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6cc0412 elementor-column elementor-col-100 elementor-top-column" data-id="6cc0412" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-da48c7b elementor-widget elementor-widget-heading" data-id="da48c7b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Portadas de hoy</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-86c3268 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="86c3268" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-be5e0dc elementor-column elementor-col-100 elementor-top-column" data-id="be5e0dc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e3a09c6 gallery-spacing-custom elementor-widget elementor-widget-image-gallery" data-id="e3a09c6" data-element_type="widget" data-widget_type="image-gallery.default">
				<div class="elementor-widget-container">
					<div class="elementor-image-gallery">
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e74aba gallery-spacing-custom elementor-widget elementor-widget-image-gallery" data-id="2e74aba" data-element_type="widget" data-widget_type="image-gallery.default">
				<div class="elementor-widget-container">
					<div class="elementor-image-gallery">
			<div id='gallery-2' class='gallery galleryid-2040595 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a data-elementor-open-lightbox="no" data-elementor-lightbox-slideshow="2e74aba" href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/UN-030220.jpg'><img width="886" height="1123" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/UN-030220.jpg" class="attachment-full size-full" alt="" srcset="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/UN-030220.jpg 886w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/UN-030220-237x300.jpg 237w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/UN-030220-808x1024.jpg 808w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/UN-030220-768x973.jpg 768w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/UN-030220-600x760.jpg 600w" sizes="(max-width: 886px) 100vw, 886px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a data-elementor-open-lightbox="no" data-elementor-lightbox-slideshow="2e74aba" href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/LIDER-030220.jpg'><img width="886" height="1123" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/LIDER-030220.jpg" class="attachment-full size-full" alt="" srcset="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/LIDER-030220.jpg 886w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/LIDER-030220-237x300.jpg 237w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/LIDER-030220-808x1024.jpg 808w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/LIDER-030220-768x973.jpg 768w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/LIDER-030220-600x760.jpg 600w" sizes="(max-width: 886px) 100vw, 886px" /></a>
			</div></figure>
		</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside><aside id="custom_html-53" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://mx.ivoox.com/es/46641913" target="_blank" rel="noopener noreferrer"><img src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/Vene-Podcast.png"></a></div></aside><aside id="custom_html-33" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-a" id="ultim-2044412125"><div class="ultim-adlabel">Publicidad</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-7078673617838163" 
data-ad-slot="7427739130"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="custom_html-36" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside id="elementor-library-10" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="427" class="elementor elementor-427 elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-4f9a275 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4f9a275" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-ace00b5 elementor-column elementor-col-100 elementor-top-column" data-id="ace00b5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c66f000 elementor-widget elementor-widget-heading" data-id="c66f000" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Opinión</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4510aee flechas_un elementor-widget elementor-widget-jet-blog-smart-listing" data-id="4510aee" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;div&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:&quot;left&quot;,&quot;featured_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_layout&quot;:&quot;boxed&quot;,&quot;featured_image_size&quot;:&quot;full&quot;,&quot;featured_image_position&quot;:&quot;top&quot;,&quot;featured_image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_excerpt_length&quot;:20,&quot;featured_excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;featured_read_more&quot;:&quot;yes&quot;,&quot;featured_read_more_text&quot;:&quot;Read More&quot;,&quot;featured_show_meta&quot;:&quot;yes&quot;,&quot;featured_show_author&quot;:&quot;yes&quot;,&quot;featured_show_author_icon&quot;:&quot;fa fa-user&quot;,&quot;featured_show_date&quot;:&quot;yes&quot;,&quot;featured_show_date_icon&quot;:&quot;fa fa-calendar&quot;,&quot;featured_show_comments&quot;:&quot;yes&quot;,&quot;featured_show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;posts_columns&quot;:&quot;2&quot;,&quot;posts_rows&quot;:&quot;2&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:&quot;Read More&quot;,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;yes&quot;,&quot;show_author_icon&quot;:&quot;&quot;,&quot;show_date&quot;:&quot;&quot;,&quot;show_date_icon&quot;:&quot;fa fa-calendar&quot;,&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:[&quot;14&quot;],&quot;post_tag_ids&quot;:&quot;&quot;,&quot;include_ids&quot;:&quot;&quot;,&quot;exclude_ids&quot;:&quot;&quot;,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_value&quot;:&quot;&quot;,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:&quot;category&quot;,&quot;show_all_btn&quot;:&quot;yes&quot;,&quot;all_btn_label&quot;:&quot;All&quot;,&quot;more_terms_icon&quot;:&quot;fa fa-ellipsis-h&quot;,&quot;show_arrows&quot;:&quot;yes&quot;,&quot;arrow_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_featured_terms&quot;:&quot;&quot;,&quot;show_featured_terms_tax&quot;:&quot;category&quot;,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:&quot;category&quot;,&quot;featured_meta_position&quot;:&quot;after&quot;,&quot;meta_position&quot;:&quot;before&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:&quot;&quot;,&quot;content_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;056ca01&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;before&quot;,&quot;title_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;497d04e&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;before&quot;,&quot;featured_title_length&quot;:0,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:&quot;&quot;,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:&quot;&quot;,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:&quot;&quot;}' data-page="1" data-term="0">
	<div class="jet-smart-listing__heading"><span class="jet-smart-listing__title-placeholder"></span></div>
	<div class="jet-smart-listing columns-2 rows-2 columns-mobile-1 no-featured"><div class="jet-smart-listing__posts">
				<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-left">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="http://www.ultimasnoticias.com.ve/noticias/author/drangel/"  class="posted-by__author" rel="author">Domingo Alberto Rangel</a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="http://www.ultimasnoticias.com.ve/noticias/opinion/democracia-inmutable/">¿Democracia inmutable?</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-left">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="http://www.ultimasnoticias.com.ve/noticias/author/obravo/"  class="posted-by__author" rel="author">Oscar Bravo</a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="http://www.ultimasnoticias.com.ve/noticias/opinion/el-desprecio-a-la-lectura/">El desprecio a la lectura</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-left">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="http://www.ultimasnoticias.com.ve/noticias/author/agonzalez/"  class="posted-by__author" rel="author">Ángel Daniel González</a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="http://www.ultimasnoticias.com.ve/noticias/opinion/la-recuperacion-economica/">La recuperación económica</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-left">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="http://www.ultimasnoticias.com.ve/noticias/author/unoticias/"  class="posted-by__author" rel="author">Últimas Noticias</a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="http://www.ultimasnoticias.com.ve/noticias/opinion/bolivia-desde-aqui/">Bolivia desde aquí</a></div></div>
				</div>
			</div>
			</div>
</div>
	<div class="jet-smart-listing__arrows"><div class="jet-smart-listing__arrow jet-arrow-prev jet-arrow-disabled" data-dir="prev"><i class="fa fa fa-angle-left"></i></div><div class="jet-smart-listing__arrow jet-arrow-next" data-dir="next"><i class="fa fa fa-angle-left"></i></div></div></div>
<div class="jet-smart-listing-loading"></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside><aside id="custom_html-37" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-b" id="ultim-1822974253"><div class="ultim-adlabel">Publicidad</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-2726428685015992" 
data-ad-slot="4101862866"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="custom_html-26" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-xin-hua" id="ultim-1325150884"><div class="ultim-adlabel">Publicidad</div><a data-bid="1" href="http://www.ultimasnoticias.com.ve/linkout/2007114" rel="nofollow" target="_blank"><img width="300" height="130" src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/10/XinHua_300x130.png' alt=''  /></a></div></aside><aside id="elementor-library-12" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="455" class="elementor elementor-455 elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-26009f0 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="26009f0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f62e966 elementor-column elementor-col-100 elementor-top-column" data-id="f62e966" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-77fd35d elementor-widget elementor-widget-divider" data-id="77fd35d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-427e51f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="427e51f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c306dc8 elementor-column elementor-col-100 elementor-top-column" data-id="c306dc8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-558897c elementor-widget elementor-widget-heading" data-id="558897c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-small">SuperBarrio</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-f44d41b elementor-grid-2 elementor-posts--align-left masleidos_un elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="f44d41b" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;2&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-2037149 post type-post status-publish format-standard has-post-thumbnail hentry category-superbarrio tag-caracas tag-colapsaron-canerias tag-sector-cano-amarillo">
				<a class="elementor-post__thumbnail__link" href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/colapsaron-canerias-en-sector-de-cano-amarillo/">
			<div class="elementor-post__thumbnail"><img width="300" height="224" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/caño-amarillo-listas-300x224.jpg" class="attachment-medium size-medium" alt="" srcset="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/caño-amarillo-listas-300x224.jpg 300w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/caño-amarillo-listas-600x448.jpg 600w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/caño-amarillo-listas.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h5 class="elementor-post__title">
			<a href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/colapsaron-canerias-en-sector-de-cano-amarillo/">
				Colapsaron cañerías en sector de Caño Amarillo			</a>
		</h5>
				<div class="elementor-post__excerpt">
			<p>Los fines de semana allí  instalan un mercado popular</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-2037155 post type-post status-publish format-standard has-post-thumbnail hentry category-superbarrio tag-estado-miranda tag-municipio-chacao tag-realizan-mantenimiento-de-la-plaza-altamira">
				<a class="elementor-post__thumbnail__link" href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/realizan-mantenimiento-de-la-plaza-altamira/">
			<div class="elementor-post__thumbnail"><img width="300" height="224" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/plaza-altamira-lista-300x224.jpg" class="attachment-medium size-medium" alt="" srcset="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/plaza-altamira-lista-300x224.jpg 300w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/plaza-altamira-lista-600x448.jpg 600w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/plaza-altamira-lista.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h5 class="elementor-post__title">
			<a href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/realizan-mantenimiento-de-la-plaza-altamira/">
				Realizan mantenimiento de la plaza Altamira			</a>
		</h5>
				<div class="elementor-post__excerpt">
			<p>Piden a los usuarios colaborar con el aseo y buen uso de los espacios </p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-2035038 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-superbarrio tag-agua tag-cotiza">
				<a class="elementor-post__thumbnail__link" href="http://www.ultimasnoticias.com.ve/noticias/general/vecinos-de-cotiza-piden-agua-potable-por-tuberia/">
			<div class="elementor-post__thumbnail"><img width="300" height="224" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/0Y3D0888-300x224.jpg" class="attachment-medium size-medium" alt="" srcset="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/0Y3D0888-300x224.jpg 300w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/0Y3D0888-600x448.jpg 600w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/0Y3D0888.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h5 class="elementor-post__title">
			<a href="http://www.ultimasnoticias.com.ve/noticias/general/vecinos-de-cotiza-piden-agua-potable-por-tuberia/">
				Vecinos de Cotiza piden agua potable por tubería			</a>
		</h5>
				<div class="elementor-post__excerpt">
			<p>Demandan a las autoridades de Hidrocapital ofrecer respuesta  </p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-2034942 post type-post status-publish format-standard has-post-thumbnail hentry category-superbarrio tag-material">
				<a class="elementor-post__thumbnail__link" href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/entregaron-material-deportivo-a-los-jovenes-de-petare/">
			<div class="elementor-post__thumbnail"><img width="300" height="224" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/jose-vicente-300x224.jpg" class="attachment-medium size-medium" alt="" srcset="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/jose-vicente-300x224.jpg 300w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/jose-vicente-600x448.jpg 600w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/01/jose-vicente.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h5 class="elementor-post__title">
			<a href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/entregaron-material-deportivo-a-los-jovenes-de-petare/">
				Entregaron material deportivo a los jóvenes de Petare			</a>
		</h5>
				<div class="elementor-post__excerpt">
			<p>Autoridades se comprometieron a recuperar más espacios recreativos </p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside><aside id="custom_html-31" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vui" id="ultim-1064929905"><div class="ultim-adlabel">Publicidad</div><img width="300" height="150" src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2020/02/PUBLICACIÓN-DEL-VUI-2427-01-2020.jpg' alt=''  /></div></aside><aside id="custom_html-51" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="elementor-library-13" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="451" class="elementor elementor-451 elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-f4f8809 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f4f8809" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b9c0cc7 elementor-column elementor-col-100 elementor-top-column" data-id="b9c0cc7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8826344 elementor-widget elementor-widget-divider" data-id="8826344" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9b9a876 elementor-widget elementor-widget-heading" data-id="9b9a876" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-small"><a href="http://elcombo.com.ve/un/horoscopo/">Horóscopo</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6d33504 elementor-widget elementor-widget-image" data-id="6d33504" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="http://www.ultimasnoticias.com.ve/noticias/horoscopo/horoscopo-del-dia-hablan-los-astros/">
							<img width="768" height="312" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/03/HORÓSCOPO.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/03/HORÓSCOPO.png 856w, https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/03/HORÓSCOPO-600x244.png 600w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside><aside id="custom_html-52" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-c" id="ultim-1773840520"><div class="ultim-adlabel">Publicidad</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-2726428685015992" 
data-ad-slot="4101862866"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="custom_html-32" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vv-a" id="ultim-1286348169"><div class="ultim-adlabel">Publicidad</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-2726428685015992" 
data-ad-slot="4101862866"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<div data-elementor-type="footer" data-elementor-id="2012764" class="elementor elementor-2012764 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-37d706ba elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="37d706ba" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2e8acd09 elementor-column elementor-col-100 elementor-top-column" data-id="2e8acd09" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-77530c11 elementor-widget elementor-widget-divider" data-id="77530c11" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-7038a8d6 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section elementor-inner-section" data-id="7038a8d6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6a9f5a97 elementor-column elementor-col-10 elementor-inner-column" data-id="6a9f5a97" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3e312d33 elementor-widget elementor-widget-image" data-id="3e312d33" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="423" height="49" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/02/cropped-Logo_UN.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-84ee52 elementor-column elementor-col-10 elementor-inner-column" data-id="84ee52" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2d5634d5 elementor-column elementor-col-10 elementor-inner-column" data-id="2d5634d5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2d14baf3 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="2d14baf3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="http://www.liderendeportes.com/" target="_blank">
							<img width="142" height="32" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/10/logolider-1-1.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5bc1039f elementor-column elementor-col-10 elementor-inner-column" data-id="5bc1039f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-48d38a90 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="48d38a90" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://mk0liderendepormoit6.kinstacdn.com/wp-content/uploads/2019/10/Cat%C3%A1logo-Editorial-Saber-2019_web.pdf" target="_blank">
							<img width="164" height="68" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/10/logo-saber.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5fa298fc elementor-column elementor-col-10 elementor-inner-column" data-id="5fa298fc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-af6aa95 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="af6aa95" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://twitter.com/mundohipicoUN" target="_blank">
							<img width="201" height="88" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/10/MUNDO-HÍPICO-avatar.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-55951328 elementor-column elementor-col-10 elementor-inner-column" data-id="55951328" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-69149c31 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="69149c31" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://www.tiendaun.com/" target="_blank">
							<img width="162" height="58" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/10/logotiendaun_footer.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-48e16a19 elementor-column elementor-col-10 elementor-inner-column" data-id="48e16a19" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-61a29db5 elementor-column elementor-col-10 elementor-inner-column" data-id="61a29db5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7a7b3854 elementor-widget elementor-widget-text-editor" data-id="7a7b3854" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="http://www.ultimasnoticias.com.ve/redaccion/" target="_blank" rel="noopener">Redacción</a></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-52a01a11 elementor-column elementor-col-10 elementor-inner-column" data-id="52a01a11" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-111a6ea0 elementor-widget elementor-widget-text-editor" data-id="111a6ea0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="http://www.ultimasnoticias.com.ve/comercializacion/" target="_blank" rel="noopener">Publicidad</a></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6ad5bd4d elementor-column elementor-col-10 elementor-inner-column" data-id="6ad5bd4d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4492e7da elementor-widget elementor-widget-image" data-id="4492e7da" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="125" height="36" src="https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/10/GRUPOFOOTER.png" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-40ce6d24 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="40ce6d24" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-26ea230 elementor-column elementor-col-100 elementor-top-column" data-id="26ea230" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-6da4fbeb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6da4fbeb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-31e1b82c elementor-column elementor-col-100 elementor-inner-column" data-id="31e1b82c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5a7025bc elementor-widget elementor-widget-heading" data-id="5a7025bc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">© 2019 C.A. Últimas Noticias | RIF: J-00037398-1</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
			</a><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="ultim-marquesina ultim-sticky" style="position: fixed; bottom: 0; z-index: 10000; " id="ultim-1055708920"><div class="ultim-adlabel">Publicidad</div><div style="margin-bottom: -6px; " id="ultim-355658110"><a data-bid="1" href="http://www.ultimasnoticias.com.ve/linkout/2009826" rel="nofollow" target="_blank"><img width="1220" height="90" src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/2019/10/GIF-1220x90.gif' alt=''  /></a></div><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#ultim-1055708920"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "ultim-1055708920" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 1220);advads.center_fixed_element( $wrapper );jQuery( "#ultim-1055708920" ).on( "click", "span", function() { advads.close( "#ultim-1055708920" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "ultim-1055708920" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "ultim-1055708920" ]["modifying_func"]();
};
});</script><div class="ultim-lateral-izq ultim-sticky" style="position: absolute; display: inline-block; left: 0px; top: 0; z-index: 10000; " id="ultim-549839354"><div class="ultim-adlabel">Publicidad</div><!-- Agency Orquidea - 120 x 600 -->
<script src='//tags.orquideassp.com/tag/1897'></script><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#ultim-549839354"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "body", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "ultim-549839354" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { advads.fix_element( $wrapper, {"use_grandparent":false,"offset":"right"} );$wrapper.css("height", 600);advads.center_vertically( $wrapper );jQuery( "#ultim-549839354" ).on( "click", "span", function() { advads.close( "#ultim-549839354" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "ultim-549839354" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "ultim-549839354" ]["modifying_func"]();
};
});</script><div class="ultim-lateral-der ultim-sticky" style="position: absolute; display: inline-block; right: 0px; top: 0; z-index: 10000; " id="ultim-870501540"><div class="ultim-adlabel">Publicidad</div><!-- Agency Orquidea - 120 x 600 -->
<script src='//tags.orquideassp.com/tag/1897'></script><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#ultim-870501540"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "body", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "ultim-870501540" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { advads.fix_element( $wrapper, {"use_grandparent":false,"offset":"right"} );$wrapper.css("height", 600);advads.center_vertically( $wrapper );jQuery( "#ultim-870501540" ).on( "click", "span", function() { advads.close( "#ultim-870501540" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "ultim-870501540" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "ultim-870501540" ]["modifying_func"]();
};
});</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='elementor-post-445-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/elementor/css/post-445.css?ver=1580731266' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-427-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/elementor/css/post-427.css?ver=1580313126' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-455-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/elementor/css/post-455.css?ver=1580313126' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-451-css'  href='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/uploads/elementor/css/post-451.css?ver=1580313126' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ultimasnoticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-ultimasnoticias-com-ve"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"2040595 http:\/\/www.ultimasnoticias.com.ve\/?p=2040595","disqusShortname":"www-ultimasnoticias-com-ve","disqusTitle":"Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano","disqusUrl":"http:\/\/www.ultimasnoticias.com.ve\/noticias\/politica\/solicitan-al-fiscal-de-colombia-escuchar-a-aida-merlano-en-venezuela\/","postId":"2040595"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.ultimasnoticias.com.ve","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_604c41a1ceefbdf8c758e401f882e344","fragment_name":"wc_fragments_604c41a1ceefbdf8c758e401f882e344","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ultim-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ultim-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/themes/generatepress/js/classList.min.js?ver=2.2.2'></script>
<![endif]-->
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/themes/generatepress/js/menu.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/themes/generatepress/js/a11y.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/themes/generatepress/js/propias_un.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait..."};
var ElementPackConfig = {"ajaxurl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"1e08c87315","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.5","urls":{"assets":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":2040595,"title":"Solicitan a nuevo fiscal de Colombia escuchar a Aida Merlano","excerpt":"Aseguran que recaptura de Merlano permitir\u00e1 conocer los presuntos hechos de corrupci\u00f3n "}};
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"1b09ec0956","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"http:\/\/www.ultimasnoticias.com.ve","checkout_page_url":"http:\/\/www.ultimasnoticias.com.ve"},"facebook_sdk":{"lang":"es_VE","app_id":""}};
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"http:\/\/www.ultimasnoticias.com.ve\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0ultimasnoticeq5hf.kinstacdn.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.1'></script>
<script>window.advads_has_ads = [["2018427","ad",null],["2034558","ad",null],["2007168","ad",null],["2007114","ad",null],["2040792","ad",null],["2007168","ad",null],["2007452","ad",null],["2009826","ad",null],["2025129","ad",null],["2025129","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">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</script><!--
<script type="text/javascript">
jQuery( document ).ready(function() {
  jQuery(".public_no").remove();
	});
</script>
-->
</body>
</html>
