<!DOCTYPE html>
<html lang="es-VE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Presidente Maduro destacó trabajo de Somos Venezuela en protección integral del pueblo | Últimas Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ultimasnoticias.com.ve/noticias/politica/presidente-maduro-destaco-trabajo-de-somos-venezuela-en-proteccion-integral-del-pueblo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente Maduro destacó trabajo de Somos Venezuela en protección integral del pueblo | Últimas Noticias" />
<meta property="og:url" content="http://www.ultimasnoticias.com.ve/noticias/politica/presidente-maduro-destaco-trabajo-de-somos-venezuela-en-proteccion-integral-del-pueblo/" />
<meta property="og:site_name" content="Últimas Noticias" />
<meta property="article:publisher" content="https://es-la.facebook.com/ultimasnoticiasve/" />
<meta property="article:tag" content="MSV" />
<meta property="article:tag" content="Nicolás Maduro" />
<meta property="article:tag" content="protección integral" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-06-14T17:16:42+00:00" />
<meta property="article:modified_time" content="2019-06-14T17:16:44+00:00" />
<meta property="og:updated_time" content="2019-06-14T17:16:44+00:00" />
<meta property="og:image" content="http://d1qqhhws0corn8.cloudfront.net/2019/06/14131458/msv-1.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="573" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Presidente Maduro destacó trabajo de Somos Venezuela en protección integral del pueblo | Últimas Noticias" />
<meta name="twitter:site" content="@unoticias" />
<meta name="twitter:image" content="http://d1qqhhws0corn8.cloudfront.net/2019/06/14131458/msv-1.jpg" />
<meta name="twitter:creator" content="@unoticias" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ultimasnoticias.com.ve\/","sameAs":["https:\/\/es-la.facebook.com\/ultimasnoticiasve\/","https:\/\/www.instagram.com\/unoticias\/","https:\/\/www.youtube.com\/user\/UNoticias1","https:\/\/twitter.com\/unoticias"],"@id":"http:\/\/www.ultimasnoticias.com.ve\/#organization","name":"C.A. ULTIMAS NOTICIAS","logo":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/uploads\/2019\/04\/cropped-Logo_UN.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.ultimasnoticias.com.ve\/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.ultimasnoticias.com.ve\/seccion\/politica\/","name":"Pol\u00edtica"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.ultimasnoticias.com.ve\/noticias\/politica\/presidente-maduro-destaco-trabajo-de-somos-venezuela-en-proteccion-integral-del-pueblo\/","name":"Presidente Maduro destac\u00f3 trabajo de Somos Venezuela en protecci\u00f3n integral del pueblo"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Feed" href="http://www.ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; RSS de los comentarios" href="http://www.ultimasnoticias.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Presidente Maduro destacó trabajo de Somos Venezuela en protección integral del pueblo RSS de los comentarios" href="http://www.ultimasnoticias.com.ve/noticias/politica/presidente-maduro-destaco-trabajo-de-somos-venezuela-en-proteccion-integral-del-pueblo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ultimasnoticias.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://www.ultimasnoticias.com.ve/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://www.ultimasnoticias.com.ve/wp-content/themes/generatepress/style.min.css?ver=2.2.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://www.ultimasnoticias.com.ve/wp-content/themes/generatepress/css/mobile.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1.15.10' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1.15.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.ultimasnoticias.com.ve/wp-content/uploads/elementor/css/global.css?ver=1558024390' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6521-css'  href='http://www.ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-6521.css?ver=1560522517' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.7.7' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:rgba(0,0,0,0);}.secondary-navigation .top-bar{color:#ee4158;line-height:30px;font-family:"Montserrat", sans-serif;font-weight:600;text-transform:none;font-size:12px;}.secondary-navigation .top-bar a{color:#ee4158;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ee4158;font-family:"Montserrat", sans-serif;font-weight:600;font-size:12px;line-height:30px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ee4158;}.widget-area .secondary-navigation{margin-bottom:8px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;font-size:11px;padding-top:29px;padding-bottom:29px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:29px;padding-bottom:29px;margin-top:-29px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:29px;padding-bottom:29px;margin-top:-29px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a{color:#1e73be;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMuli%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ultimasnoticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ultimasnoticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ultimasnoticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='http://www.ultimasnoticias.com.ve/?p=1973667' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Fpresidente-maduro-destaco-trabajo-de-somos-venezuela-en-proteccion-integral-del-pueblo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Fpresidente-maduro-destaco-trabajo-de-somos-venezuela-en-proteccion-integral-del-pueblo%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="http://d1qqhhws0corn8.cloudfront.net/2019/03/31211722/cropped-faviconun.png" sizes="32x32" />
<link rel="icon" href="http://d1qqhhws0corn8.cloudfront.net/2019/03/31211722/cropped-faviconun.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://d1qqhhws0corn8.cloudfront.net/2019/03/31211722/cropped-faviconun.png" />
<meta name="msapplication-TileImage" content="http://d1qqhhws0corn8.cloudfront.net/2019/03/31211722/cropped-faviconun.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124669-5"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-124669-5');
	</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-7078673617838163",
	          enable_page_level_ads: true
	     });
	</script>
</head>

<body class="post-template-default single single-post postid-1973667 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-left sticky-menu-fade sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-2 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-page-6521 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<div class="top-bar grid-container grid-parent top-bar-align-center">
			<div class="inside-top-bar grid-container grid-parent">
				<aside id="custom_html-19" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="public_all">
<!-- Ultimas_Desktop_Home_Superior_1318x120 -->
<ins data-revive-zoneid="393" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div></div></aside><aside id="custom_html-30" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="publicidad public_desktop">
<!--Ultimas_Desktop_Home_Marquesina-->
<div id="unBanner" class="spriteIpad" style="display: block; visibility: visible; opacity: 1; height: 0px;" onclick="this.style.display='none'">
    <div>                               
     
<ins data-revive-zoneid="307" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
     </div>
</div>
</div></div></aside>			</div>
		</div>
					<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent">
				<div class="inside-navigation grid-container grid-parent">
										<button class="menu-toggle secondary-menu-toggle">
												<span class="mobile-menu">Menu</span>
					</button>
					<div class="main-nav"><ul id="menu-impelables" class=" secondary-menu sf-menu"><li id="menu-item-1966532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966532"><a href="http://www.ultimasnoticias.com.ve/1965231-2/">Cartas a la dirección</a></li>
<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://www.ultimasnoticias.com.ve/la-voz-del-lector/">La voz del lector</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://www.facebook.com/ultimasnoticiasve/"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.instagram.com/unoticias/?hl=es-la"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://twitter.com/UNoticias"><i class="fa fa-twitter"></i></a></li>
</ul></div>				</div><!-- .inside-navigation -->
			</nav><!-- #secondary-navigation -->
					<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-logo">
				<a href="http://www.ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img  class="header-image" alt="Últimas Noticias" src="http://d1qqhhws0corn8.cloudfront.net/2019/05/13121247/Logo_UN_nuevo.png" title="Últimas Noticias" srcset="http://d1qqhhws0corn8.cloudfront.net/2019/05/13121247/Logo_UN_nuevo.png 1x, http://d1qqhhws0corn8.cloudfront.net/2019/05/13121247/Logo_UN_nuevo.png 2x" width="423" height="49" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo navigation-logo">
				<a href="http://www.ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img src="http://www.ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png" alt="Últimas Noticias" />
				</a>
			</div><form method="get" class="search-form navigation-search" action="http://www.ultimasnoticias.com.ve/">
				<input type="search" class="search-field" value="" name="s" title="Search" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item" title="Search">
				<a href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-principal" class=" menu sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1489"><a href="http://www.ultimasnoticias.com.ve/mas-vida/">Más Vida</a></li>
<li id="menu-item-2702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2702"><a href="http://www.ultimasnoticias.com.ve/politica/">Política</a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3055"><a href="http://www.ultimasnoticias.com.ve/economia/">Economía</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1492"><a href="http://www.ultimasnoticias.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-4598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4598"><a href="http://www.ultimasnoticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1493"><a href="http://www.ultimasnoticias.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-2714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2714"><a href="http://www.ultimasnoticias.com.ve/mundo/">Mundo</a></li>
<li id="menu-item-1496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1496"><a href="http://www.ultimasnoticias.com.ve/chevere/">Chévere</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="http://www.ultimasnoticias.com.ve/pulso-regional/">Pulso Regional</a></li>
<li id="menu-item-2732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2732"><a href="http://www.ultimasnoticias.com.ve/superbarrio/">SúperBarrio</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1685"><a href="#">Dominical<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1548"><a href="http://www.ultimasnoticias.com.ve/bienestar/">Bienestar</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2760"><a href="http://www.ultimasnoticias.com.ve/ros-feng-shui/">Ros Feng Shui</a></li>
	<li id="menu-item-2766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2766"><a href="http://www.ultimasnoticias.com.ve/sexologia-al-dia/">Sexología al día</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1551"><a href="http://www.ultimasnoticias.com.ve/cocina/">Cocina</a></li>
</ul>
</li>
<li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="6521" class="elementor elementor-6521 elementor-location-single post-1973667 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-politica tag-msv tag-nicolas-maduro tag-proteccion-integral" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-71f7a5c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="71f7a5c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-375d2ee elementor-column elementor-col-66 elementor-top-column" data-id="375d2ee" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7f22f07 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7f22f07" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Presidente Maduro destacó trabajo de Somos Venezuela en protección integral del pueblo</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-e454921 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="e454921" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="768" height="573" src="http://d1qqhhws0corn8.cloudfront.net/2019/06/14131458/msv-1.jpg" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e4a25d5 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e4a25d5" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ac74e06 elementor-align-left elementor-widget elementor-widget-post-info" data-id="ac74e06" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-2914160 elementor-inline-item" itemprop="author">
						<a href="http://www.ultimasnoticias.com.ve/noticias/author/unoticias/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Últimas Noticias					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-9056eb0 elementor-inline-item" itemprop="datePublished">
						<a href="http://www.ultimasnoticias.com.ve/noticias/2019/06/14/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										junio 14, 2019					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9ebcffa elementor-widget elementor-widget-theme-post-content" data-id="9ebcffa" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>El presidente de la República, <strong>Nicolás Maduro</strong>, enalteció el compromiso demostrado por los brigadistas del <strong>Movimiento Somos Venezuela</strong> (MSV) en la captación de venezolanos que requieren atención integral a través de los programas sociales. </p>



<p>A través de su cuenta de Twitter el mandatario publicó un mensaje dirigido al integrante del movimiento en el estado Anzoátegui, <strong>César Torrealba</strong>, donde valoró el despliegue emprendido por los hombre y mujeres que diariamente acuden a las comunidades a buscar las necesidades más sentidas de la población.</p>



<p>&#8220;Creo en ti y en toda esa juventud que cada día sale a buscar las necesidades del pueblo que se mantiene firme ante las dificultades. Sigan llevando el mensaje de esperanza a cada rincón de la Patria&#8221;, escribió el Jefe de Estado.</p>



<p>En un audiovisual, difundido en redes sociales, el joven César Torrealba defendió la labor del Somos Venezuela en función de afianzar la protección social de los venezolanos mediante su registro en el <strong>Carnet de la Patria</strong>.</p>



<p>Ratificó que continuarán recorriendo comunidades populares, al tiempo que exhortó a la juventud venezolana a sumarse a las iniciativas productivas a fin de garantizar la soberanía e independencia de&nbsp;la nación.</p>



<p>&#8220;No tenemos otro camino que no sea el de la producción&#8221;, subrayó Torrealba.</p>



<p style="text-align:right"><strong>AVN</strong></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-a93ddf3 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="a93ddf3" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f769e38 elementor-widget elementor-widget-divider" data-id="f769e38" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-60a7dbb elementor-widget elementor-widget-bdt-comment" data-id="60a7dbb" data-element_type="widget" data-widget_type="bdt-comment.default">
				<div class="elementor-widget-container">
					
		<div class="bdt-comment-container" data-settings="{&quot;layout&quot;:&quot;disqus&quot;,&quot;username&quot;:&quot;ultimasnoticias&quot;,&quot;permalink&quot;:&quot;http:\/\/www.ultimasnoticias.com.ve\/noticias\/politica\/presidente-maduro-destaco-trabajo-de-somos-venezuela-en-proteccion-integral-del-pueblo\/&quot;,&quot;app_id&quot;:&quot;461738690569028&quot;}" style="min-height: 1px;">
							<div id="disqus_thread"></div>
				
				<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

						<div class="bdt-clearfix"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c02f963 elementor-column elementor-col-33 elementor-top-column" data-id="c02f963" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2aa1a78 elementor-widget elementor-widget-sidebar" data-id="2aa1a78" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="elementor-library-19" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="445" class="elementor elementor-445 elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-30e9c91 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="30e9c91" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6cc0412 elementor-column elementor-col-100 elementor-top-column" data-id="6cc0412" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-da48c7b elementor-widget elementor-widget-heading" data-id="da48c7b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Portadas de hoy</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-86c3268 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="86c3268" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-be5e0dc elementor-column elementor-col-100 elementor-top-column" data-id="be5e0dc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e3a09c6 gallery-spacing-custom elementor-widget elementor-widget-image-gallery" data-id="e3a09c6" data-element_type="widget" data-widget_type="image-gallery.default">
				<div class="elementor-widget-container">
					<div class="elementor-image-gallery">
			<div id='gallery-1' class='gallery galleryid-1973667 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon '>
				<a data-elementor-open-lightbox="no" data-elementor-lightbox-slideshow="e3a09c6" href='http://www.ultimasnoticias.com.ve/wp-content/uploads/2019/04/01UN120419.jpg'><img src="http://www.ultimasnoticias.com.ve/wp-content/uploads/2019/04/01UN120419.jpg" class="attachment-full size-full" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon '>
				<a data-elementor-open-lightbox="no" data-elementor-lightbox-slideshow="e3a09c6" href='http://www.ultimasnoticias.com.ve/wp-content/uploads/2019/04/01LI120419.jpg'><img src="http://www.ultimasnoticias.com.ve/wp-content/uploads/2019/04/01LI120419.jpg" class="attachment-full size-full" alt="" /></a>
			</div></figure>
		</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e74aba gallery-spacing-custom elementor-widget elementor-widget-image-gallery" data-id="2e74aba" data-element_type="widget" data-widget_type="image-gallery.default">
				<div class="elementor-widget-container">
					<div class="elementor-image-gallery">
			<div id='gallery-2' class='gallery galleryid-1973667 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a data-elementor-open-lightbox="no" data-elementor-lightbox-slideshow="2e74aba" href='http://d1qqhhws0corn8.cloudfront.net/2019/06/14081105/un1.jpg'><img width="886" height="1123" src="http://d1qqhhws0corn8.cloudfront.net/2019/06/14081105/un1.jpg" class="attachment-full size-full" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a data-elementor-open-lightbox="no" data-elementor-lightbox-slideshow="2e74aba" href='http://d1qqhhws0corn8.cloudfront.net/2019/06/14081052/lider11.jpg'><img width="886" height="1123" src="http://d1qqhhws0corn8.cloudfront.net/2019/06/14081052/lider11.jpg" class="attachment-full size-full" alt="" /></a>
			</div></figure>
		</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside><aside id="custom_html-33" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside id="custom_html-9" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="publicidad public_all">
<!--Ultimas_Desktop_Home_Ventana_Comunicacional_300x250_A-->

<ins data-revive-zoneid="11" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>

<div class="public_no">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_HOME_300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="5951005935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-36" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside id="elementor-library-10" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="427" class="elementor elementor-427 elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-4f9a275 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4f9a275" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-ace00b5 elementor-column elementor-col-100 elementor-top-column" data-id="ace00b5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c66f000 elementor-widget elementor-widget-heading" data-id="c66f000" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Opinión</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4510aee flechas_un elementor-widget elementor-widget-jet-blog-smart-listing" data-id="4510aee" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;div&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:&quot;left&quot;,&quot;featured_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_layout&quot;:&quot;boxed&quot;,&quot;featured_image_size&quot;:&quot;full&quot;,&quot;featured_image_position&quot;:&quot;top&quot;,&quot;featured_image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_excerpt_length&quot;:20,&quot;featured_excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;featured_read_more&quot;:&quot;yes&quot;,&quot;featured_read_more_text&quot;:&quot;Read More&quot;,&quot;featured_show_meta&quot;:&quot;yes&quot;,&quot;featured_show_author&quot;:&quot;yes&quot;,&quot;featured_show_author_icon&quot;:&quot;fa fa-user&quot;,&quot;featured_show_date&quot;:&quot;yes&quot;,&quot;featured_show_date_icon&quot;:&quot;fa fa-calendar&quot;,&quot;featured_show_comments&quot;:&quot;yes&quot;,&quot;featured_show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;posts_columns&quot;:&quot;2&quot;,&quot;posts_rows&quot;:&quot;2&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:&quot;Read More&quot;,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;yes&quot;,&quot;show_author_icon&quot;:&quot;&quot;,&quot;show_date&quot;:&quot;&quot;,&quot;show_date_icon&quot;:&quot;fa fa-calendar&quot;,&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:[&quot;14&quot;],&quot;post_tag_ids&quot;:&quot;&quot;,&quot;include_ids&quot;:&quot;&quot;,&quot;exclude_ids&quot;:&quot;&quot;,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_value&quot;:&quot;&quot;,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:&quot;category&quot;,&quot;show_all_btn&quot;:&quot;yes&quot;,&quot;all_btn_label&quot;:&quot;All&quot;,&quot;more_terms_icon&quot;:&quot;fa fa-ellipsis-h&quot;,&quot;show_arrows&quot;:&quot;yes&quot;,&quot;arrow_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_featured_terms&quot;:&quot;&quot;,&quot;show_featured_terms_tax&quot;:&quot;category&quot;,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:&quot;category&quot;,&quot;featured_meta_position&quot;:&quot;after&quot;,&quot;meta_position&quot;:&quot;before&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:&quot;&quot;,&quot;content_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;056ca01&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;}],&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;before&quot;,&quot;title_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;497d04e&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;}],&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;before&quot;,&quot;featured_title_length&quot;:0,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:&quot;&quot;,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:&quot;&quot;,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:&quot;&quot;}' data-page="1" data-term="0">
	<div class="jet-smart-listing__heading"><span class="jet-smart-listing__title-placeholder"></span></div>
	<div class="jet-smart-listing columns-2 rows-2 columns-mobile-1 no-featured"><div class="jet-smart-listing__posts">
				<div class="jet-smart-listing__post has-thumb-postion-left">
												<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="http://www.ultimasnoticias.com.ve/noticias/author/rmalaver/"  class="posted-by__author" rel="author">Roberto Malaver</a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="http://www.ultimasnoticias.com.ve/noticias/opinion/al-arbol-debemos/">Al árbol debemos&#8230;</a></div></div>
			</div>
						<div class="jet-smart-listing__post has-thumb-postion-left">
												<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="http://www.ultimasnoticias.com.ve/noticias/author/bgutierrez/"  class="posted-by__author" rel="author">Baltazar Gutiérrez</a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="http://www.ultimasnoticias.com.ve/noticias/opinion/la-constitucion-aplicacion-y-perspectiva/">La Constitución: aplicación y perspectiva</a></div></div>
			</div>
						<div class="jet-smart-listing__post has-thumb-postion-left">
												<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="http://www.ultimasnoticias.com.ve/noticias/author/efernandez/"  class="posted-by__author" rel="author">Eduardo Fernández</a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="http://www.ultimasnoticias.com.ve/noticias/opinion/la-ruta-electoral/">La ruta electoral</a></div></div>
			</div>
						<div class="jet-smart-listing__post has-thumb-postion-left">
												<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="http://www.ultimasnoticias.com.ve/noticias/author/alacueva/"  class="posted-by__author" rel="author">Aurora Lacueva</a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="http://www.ultimasnoticias.com.ve/noticias/opinion/el-funeral-de-yeiderbeth/">El funeral de Yeiderbeth</a></div></div>
			</div>
			</div>
</div>
	<div class="jet-smart-listing__arrows"><div class="jet-smart-listing__arrow jet-arrow-prev jet-arrow-disabled" data-dir="prev"><i class="fa fa fa-angle-left"></i></div><div class="jet-smart-listing__arrow jet-arrow-next" data-dir="next"><i class="fa fa fa-angle-left"></i></div></div></div>
<div class="jet-smart-listing-loading"></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside><aside id="custom_html-37" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside id="custom_html-10" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="publicidad public_all">
<!--Ultimas_Desktop_Home_Ventana_Comunicacional_300x250_B-->

<ins data-revive-zoneid="12" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>

<div class="public_no">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_HOME_300X250B -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="7427739130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-26" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside id="custom_html-25" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="publicidad public_all">
	

<!-- Ultimas_Desktop_Home_Xinhua_300x130 -->
<ins data-revive-zoneid="392" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
	</div></div></aside><aside id="elementor-library-12" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="455" class="elementor elementor-455 elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-26009f0 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="26009f0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f62e966 elementor-column elementor-col-100 elementor-top-column" data-id="f62e966" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-77fd35d elementor-widget elementor-widget-divider" data-id="77fd35d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-427e51f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="427e51f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c306dc8 elementor-column elementor-col-100 elementor-top-column" data-id="c306dc8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-558897c elementor-widget elementor-widget-heading" data-id="558897c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-small">SuperBarrio</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-f44d41b elementor-grid-2 elementor-posts--align-left masleidos_un elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="f44d41b" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;2&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
				<article class="elementor-post elementor-grid-item post-1973613 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-superbarrio">
				<a class="elementor-post__thumbnail__link" href="http://www.ultimasnoticias.com.ve/noticias/general/realizan-mantenimiento-en-las-quebradas-de-chacao/">
			<div class="elementor-post__thumbnail"><img width="300" height="224" src="http://d1qqhhws0corn8.cloudfront.net/2019/06/14085654/Operativo-de-limpieza-AMC-3-770x800-copia.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h5 class="elementor-post__title">
			<a href="http://www.ultimasnoticias.com.ve/noticias/general/realizan-mantenimiento-en-las-quebradas-de-chacao/">
				Realizan mantenimiento en las quebradas de Chacao			</a>
		</h5>
				<div class="elementor-post__excerpt">
					</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1973571 post type-post status-publish format-standard has-post-thumbnail hentry category-superbarrio">
				<a class="elementor-post__thumbnail__link" href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/caja-clap-llego-con-6-productos-a-la-silsa/">
			<div class="elementor-post__thumbnail"><img width="300" height="224" src="http://d1qqhhws0corn8.cloudfront.net/2019/06/14074932/IMG-20190612-WA0086.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h5 class="elementor-post__title">
			<a href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/caja-clap-llego-con-6-productos-a-la-silsa/">
				Caja Clap llegó con 6 productos a La Silsa			</a>
		</h5>
				<div class="elementor-post__excerpt">
					</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1972769 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-superbarrio tag-metrocable tag-san-agustin tag-sistema-metro">
				<a class="elementor-post__thumbnail__link" href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/piden-reparacion-del-metrocable/">
			<div class="elementor-post__thumbnail"><img width="300" height="224" src="http://d1qqhhws0corn8.cloudfront.net/2019/06/11203629/metrocable.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h5 class="elementor-post__title">
			<a href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/piden-reparacion-del-metrocable/">
				Piden reparación del metrocable			</a>
		</h5>
				<div class="elementor-post__excerpt">
					</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1972770 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-superbarrio tag-liceos tag-miranda tag-olimpiadas-juveniles-cientificas">
				<a class="elementor-post__thumbnail__link" href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/este-jueves-inician-las-olimpiadas-cientificas-en-liceos-de-miranda/">
			<div class="elementor-post__thumbnail"><img width="300" height="224" src="http://d1qqhhws0corn8.cloudfront.net/2019/06/11204437/Liceistas.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h5 class="elementor-post__title">
			<a href="http://www.ultimasnoticias.com.ve/noticias/superbarrio/este-jueves-inician-las-olimpiadas-cientificas-en-liceos-de-miranda/">
				Este jueves inician las olimpiadas científicas en liceos de Miranda			</a>
		</h5>
				<div class="elementor-post__excerpt">
					</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside><aside id="custom_html-31" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><aside id="custom_html-23" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="publicidad public_all"><!--Ultimas_Desktop_Home_Vui_300x150-->
<ins data-revive-zoneid="390" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script></div></div></aside><aside id="elementor-library-13" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="451" class="elementor elementor-451 elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-f4f8809 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f4f8809" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b9c0cc7 elementor-column elementor-col-100 elementor-top-column" data-id="b9c0cc7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8826344 elementor-widget elementor-widget-divider" data-id="8826344" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9b9a876 elementor-widget elementor-widget-heading" data-id="9b9a876" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-small"><a href="http://elcombo.com.ve/un/horoscopo/">Horóscopo</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6d33504 elementor-widget elementor-widget-image" data-id="6d33504" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.ultimasnoticias.com.ve/noticias/horoscopo/horoscopo-del-dia-hablan-los-astros/" data-elementor-open-lightbox="">
							<img width="768" height="312" src="http://d1qqhhws0corn8.cloudfront.net/2019/03/24150029/HOR%C3%93SCOPO.png" class="attachment-medium_large size-medium_large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside><aside id="custom_html-22" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="publicidad public_all">
<!--Ultimas_Desktop_Home_Ventana_Comunicacional_300x250_C-->
<ins data-revive-zoneid="13" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div></div></aside><aside id="custom_html-32" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30"></div></aside><style type="text/css">
	.tienda{    background: #fff;
    overflow: hidden;}

	a:link{   
 	text-decoration:none;   
	}   
	
	#img-product{
		max-width: 100px;
		max-height: 80px;
    	vertical-align: baseline;
	}

	.content-img-product{
    	width: 30%;
    	min-height: auto;
    	text-align: center;
    	vertical-align: top;
    	display: inline-block;
	}
	
	.title-content-product{
		/*
    	color: #5f6569;
    	font-size: 14px;
		font-family: roboto;
    	font-weight: bold;
    	-o-transition: all .8s ease-in-out;
        -ms-transition: all .8s ease-in-out;
        -moz-transition: all .8s ease-in-out;
        -webkit-transition: all .6s ease-in-out;
		*/
		color: #5f6569;
		font-size: 14px;
		font-family: roboto;
		font-weight: bold;
		-o-transition: all .8s ease-in-out;
		-ms-transition: all .8s ease-in-out;
		-moz-transition: all .8s ease-in-out;
		-webkit-transition: all .6s ease-in-out;
		LINE-HEIGHT: 15px;
	}
	
	.precio-content-product{
		color: #ff6819;
	    font-size: 14px;
	    padding: 5px 0px;
	    font-weight: 500;
	    font-family: roboto;
	}
	#precio-content-disp{
	    color: #5f6569;
	    font-size: 13px;
	    font-weight: 500;
		font-family: roboto;
	}
	
	.line-product{
        height: auto;
        padding: 12px 0px;
        border-bottom:solid 1px #EAEAEA;

		-o-transition: all .4s ease-in-out;
        -ms-transition: all .4s ease-in-out;
        -moz-transition: all .4s ease-in-out;
        -webkit-transition: all .4s ease-in-out;	   
	}
	/*#line-product:hover #title-content-product{
		color: #fff;
	}*/
	.line-product:hover{
		transform: scale(1.05);
		-moz-transform: scale(1.05);
		-webkit-transform: scale(1.05);
		-o-transition: all .3s ease-in-out;
        -ms-transition: all .3s ease-in-out;
        -moz-transition: all .3s ease-in-out;
        -webkit-transition: all .3s ease-in-out;
		
	}

@media (max-width: 650px ) {
	.img-product {
    width: 100%;
    max-width: 140px;
    max-height: 120px;
	}
}

@media (max-width:1024px){
	.contentLML {
	    width: 90%;
	    padding: 10px 10px 0 12px;
		
	}

.tienda {
	max-width:330px;
}


</style>
<div class="tienda" style="">
	<div class="tienda_logo">
		<a href="http://www.tiendaun.com/" target="_blank" style="border:none">
			<img style="" class="tienda-cabecera" src="/wp-content/uploads/2019/04/Tienda_UN.jpg">

		</a>
	</div>
				<!--begin tagret: url -->
			<div class="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=8980" target="_blank">
					<!--begin tagret: imagen -->
					<div class="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/BUOMARINO NATURAL /LOCION PARIS (1).jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 60%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div class="title-content-product">
							Loción Humectante con aceite de almendras PARIS Buomarino 400 ml 						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div class="precio-content-product">
							Precio: Bs. 16.629,11						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div class="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=8721" target="_blank">
					<!--begin tagret: imagen -->
					<div class="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/1701_1-1.png" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 60%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div class="title-content-product">
							Blusa Jeans casual color azul talla: M 						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div class="precio-content-product">
							Precio: Bs. 73.145,81						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div class="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=9004" target="_blank">
					<!--begin tagret: imagen -->
					<div class="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/bateria-para-ups-12v-45ah-strom.jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 60%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div class="title-content-product">
							Batería UPS marca: STROM 12V / 4.5AH STR-1245    						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div class="precio-content-product">
							Precio: Bs. 156.331,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div class="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=203" target="_blank">
					<!--begin tagret: imagen -->
					<div class="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/Productos UPE/veo veo integral/Veo, veo integral 1.jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 60%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div class="title-content-product">
							Veo veo integral 1 1era reedición &quot;Editorial Saber&quot;						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div class="precio-content-product">
							Precio: Bs. 25.402,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

</div><aside id="custom_html-29" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="publicidad public_all">
<!---
Ultimas_Desktop_Home_Ventana_Vertical_300x600_A-->

<ins data-revive-zoneid="16" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>

<div class="public_no">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="8904472337"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-50 tablet-grid-50 mobile-grid-100">
		<aside id="elementor-library-7" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="297" class="elementor elementor-297" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-1c8a7c3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1c8a7c3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b80306d elementor-column elementor-col-100 elementor-top-column" data-id="b80306d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-95e5199 elementor-hidden-phone elementor-widget elementor-widget-divider" data-id="95e5199" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-45a28e0 elementor-widget elementor-widget-spacer" data-id="45a28e0" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-047883a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="047883a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3b976d5 elementor-column elementor-col-16 elementor-top-column" data-id="3b976d5" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4fb28ae elementor-column elementor-col-16 elementor-top-column" data-id="4fb28ae" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-495d47d elementor-widget elementor-widget-image" data-id="495d47d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="227" height="41" src="http://d1qqhhws0corn8.cloudfront.net/2019/02/24145906/logoun_footer.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-90f2e5c elementor-column elementor-col-16 elementor-top-column" data-id="90f2e5c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bc99b4c elementor-widget elementor-widget-heading" data-id="bc99b4c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="http://www.ultimasnoticias.com.ve/redaccion/">REDACCIÓN</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-45ca253 elementor-column elementor-col-16 elementor-top-column" data-id="45ca253" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f0ca0aa elementor-hidden-phone elementor-widget elementor-widget-image" data-id="f0ca0aa" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1" height="41" src="http://d1qqhhws0corn8.cloudfront.net/2019/02/24145948/raya.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-767a11d elementor-column elementor-col-16 elementor-top-column" data-id="767a11d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ad1d939 elementor-widget elementor-widget-heading" data-id="ad1d939" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="http://www.ultimasnoticias.com.ve/comercializacion/">PUBLICIDAD</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6627291 elementor-column elementor-col-16 elementor-top-column" data-id="6627291" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8169034 elementor-widget elementor-widget-image" data-id="8169034" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="120" height="41" src="http://d1qqhhws0corn8.cloudfront.net/2019/02/24150004/grupoun_footer.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside>	</div>
		<div class="footer-widget-2 grid-parent grid-50 tablet-grid-50 mobile-grid-100">
		<aside id="elementor-library-8" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="309" class="elementor elementor-309 elementor-bc-flex-widget" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-5b1c829 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5b1c829" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-07a02d9 elementor-column elementor-col-100 elementor-top-column" data-id="07a02d9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-21b5b68 elementor-hidden-phone elementor-widget elementor-widget-divider" data-id="21b5b68" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-57d19a4 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="57d19a4" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-79a6f18 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="79a6f18" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f596501 elementor-column elementor-col-16 elementor-top-column" data-id="f596501" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e22796d elementor-widget elementor-widget-image" data-id="e22796d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.tiendaun.com/" data-elementor-open-lightbox="" target="_blank">
							<img width="120" height="41" src="http://d1qqhhws0corn8.cloudfront.net/2019/02/24150352/tiendaun_footer.png" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-a216ed6 elementor-column elementor-col-16 elementor-top-column" data-id="a216ed6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2889b6d elementor-widget elementor-widget-image" data-id="2889b6d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.liderendeportes.com/" data-elementor-open-lightbox="" target="_blank">
							<img width="120" height="41" src="http://d1qqhhws0corn8.cloudfront.net/2019/02/24150112/lider_footer.png" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-e6bf1ad elementor-column elementor-col-16 elementor-top-column" data-id="e6bf1ad" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-31cacbf elementor-widget elementor-widget-image" data-id="31cacbf" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="120" height="41" src="http://d1qqhhws0corn8.cloudfront.net/2019/02/24150152/dominical_footer.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-7b17035 elementor-column elementor-col-16 elementor-top-column" data-id="7b17035" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-fbf5016 elementor-widget elementor-widget-image" data-id="fbf5016" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://twitter.com/mundohipicoUN" data-elementor-open-lightbox="" target="_blank">
							<img width="142" height="41" src="http://d1qqhhws0corn8.cloudfront.net/2019/02/24150029/logomundohipico_footer.png" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-bb3faa7 elementor-column elementor-col-16 elementor-top-column" data-id="bb3faa7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-df5eed3 elementor-widget elementor-widget-image" data-id="df5eed3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="120" height="41" src="http://d1qqhhws0corn8.cloudfront.net/2019/02/24150102/loegomen_footer.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-de71357 elementor-column elementor-col-16 elementor-top-column" data-id="de71357" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-619462c elementor-widget elementor-widget-image" data-id="619462c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="120" height="41" src="http://d1qqhhws0corn8.cloudfront.net/2019/02/24145956/logosaber_footer.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info ">
								<div class="copyright-bar">
					&copy; 2019  C.A. Últimas Noticias | RIF: J-00037398-1				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
			</a><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<link rel='stylesheet' id='elementor-post-445-css'  href='http://www.ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-445.css?ver=1560514279' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-427-css'  href='http://www.ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-427.css?ver=1557799433' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-455-css'  href='http://www.ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-455.css?ver=1560456266' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-451-css'  href='http://www.ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-451.css?ver=1560456442' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-297-css'  href='http://www.ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-297.css?ver=1557799418' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-309-css'  href='http://www.ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-309.css?ver=1557799409' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ultimasnoticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-ultimasnoticias-com-ve"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"1973667 http:\/\/www.ultimasnoticias.com.ve\/?p=1973667","disqusShortname":"www-ultimasnoticias-com-ve","disqusTitle":"Presidente Maduro destac\u00f3 trabajo de Somos Venezuela en protecci\u00f3n integral del pueblo","disqusUrl":"http:\/\/www.ultimasnoticias.com.ve\/noticias\/politica\/presidente-maduro-destaco-trabajo-de-somos-venezuela-en-proteccion-integral-del-pueblo\/","postId":"1973667"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/themes/generatepress/js/classList.min.js?ver=2.2.2'></script>
<![endif]-->
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/themes/generatepress/js/menu.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/themes/generatepress/js/a11y.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/themes/generatepress/js/propias_un.js?ver=1'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait..."};
var ElementPackConfig = {"ajaxurl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"7ebdc27e82","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.5.14'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.5.14","urls":{"assets":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},
"post":{"id":1973667,"title":"Presidente Maduro destac\u00f3 trabajo de Somos Venezuela en protecci\u00f3n integral del pueblo","excerpt":""}};
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.5.14'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.5.6'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"e40693f9f4","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_VE","app_id":""}};
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/js/jet-elements.js?ver=1.15.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/js/jet-blog.js?ver=2.1.13'></script>
<!--
<script type="text/javascript">
jQuery( document ).ready(function() {
  jQuery(".public_no").remove();
	});
</script>
-->
</body>
</html>
