﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.ultimasnoticias.com.ve/xmlrpc.php">
<title>Nicolás Maduro: Es un fracaso la Cumbre de las Américas | Últimas Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ultimasnoticias.com.ve/noticias/politica/nicolas-maduro-fracaso-la-cumbre-las-americas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicolás Maduro: Es un fracaso la Cumbre de las Américas | Últimas Noticias" />
<meta property="og:description" content="El líder político expresó que la cumbre de las Américas &quot;son una perdida de tiempo terrible&quot;" />
<meta property="og:url" content="http://www.ultimasnoticias.com.ve/noticias/politica/nicolas-maduro-fracaso-la-cumbre-las-americas/" />
<meta property="og:site_name" content="Últimas Noticias" />
<meta property="article:publisher" content="https://es-la.facebook.com/ultimasnoticiasve/" />
<meta property="article:tag" content="Cumbre de las Américas" />
<meta property="article:tag" content="nicolas maduro" />
<meta property="article:tag" content="Presidenciales 2018" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-04-05T18:50:55+00:00" />
<meta property="article:modified_time" content="2018-04-05T20:03:38+00:00" />
<meta property="og:updated_time" content="2018-04-05T20:03:38+00:00" />
<meta property="og:image" content="http://cdn.ultimasnoticias.com.ve/2018/04/1-Prensa-Presidencial-@PresidencialVen-Twitter-Google-Chrome.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="530" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El líder político expresó que la cumbre de las Américas &quot;son una perdida de tiempo terrible&quot;" />
<meta name="twitter:title" content="Nicolás Maduro: Es un fracaso la Cumbre de las Américas | Últimas Noticias" />
<meta name="twitter:image" content="http://cdn.ultimasnoticias.com.ve/2018/04/1-Prensa-Presidencial-@PresidencialVen-Twitter-Google-Chrome.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ultimasnoticias.com.ve\/","name":"\u00daltimas Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ultimasnoticias.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ultimasnoticias.com.ve\/noticias\/politica\/nicolas-maduro-fracaso-la-cumbre-las-americas\/","sameAs":["https:\/\/es-la.facebook.com\/ultimasnoticiasve\/","https:\/\/www.instagram.com\/unoticias\/","https:\/\/www.youtube.com\/user\/UNoticias1"],"@id":"#organization","name":"C.A. \u00daltimas Noticias","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Feed" href="http://www.ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; RSS de los comentarios" href="http://www.ultimasnoticias.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Nicolás Maduro: Es un fracaso la Cumbre de las Américas RSS de los comentarios" href="http://www.ultimasnoticias.com.ve/noticias/politica/nicolas-maduro-fracaso-la-cumbre-las-americas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/min.css?ver=1.5.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ultimasnoticias.com.ve/wp-json/' />
<link rel='shortlink' href='http://www.ultimasnoticias.com.ve/?p=802390' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Fnicolas-maduro-fracaso-la-cumbre-las-americas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Fnicolas-maduro-fracaso-la-cumbre-las-americas%2F&#038;format=xml" />
<style type="text/css">.herald-menu ul#menu-menu-siteIMG{ } .herald-menu ul#menu-menu-siteIMG li a{padding:9px 10px 0 0!important;} .herald-menu ul#menu-menu-siteIMG li a:hover{background:none;} .herald-menu ul#menu-menu-siteIMG li a img{ height:52px!important;} .MT0{ margin-top:0!important;} .MT3{ margin-top:3px!important;} .MT4{ margin-top:4px!important;} .MT-4{ margin-top:-4px!important;} .MT5{ margin-top:5px!important;} .MT-16{ margin-top:-16px!important;} .impelables a{ background:none!important;} .impelables li{ background:#EF8E07;} .impelable ul>li>a{ margin-left:auto!important;} .impelable ul li:hover{ background:#0094de!important; -webkit-transition: all .9s ease; -moz-transition: all .9s ease; -o-transition: all .9s ease; transition: all .9s ease; } #menu-menu-site li a{ font-size:14px!important;} #menu-menu-site li{ background:#F38A21;} #menu-menu-site li:hover, .Impelable_labels a:hover{ background:#0094de!important; -webkit-transition: all .9s ease; -moz-transition: all .9s ease; -o-transition: all .9s ease; transition: all .9s ease; } .Impelable_labels{ background:#35639A; padding: 0!important; margin: 0!important; } .Impelable_labels a{ padding: 4px 8px 3px 8px!important; } #unBanner.spriteIpad .closeMe{ height:24px!important; margin-top: -24px!important; text-indent: 0!important; } /*POPUP ADSERVER*/ .popupFlotante table{border:none!important; position:relative; } .popupFlotante table td{ border:none!important; padding: 2px 0 0 0!important; background: transparent!important; } .popupFlotante table tr:first-child{ position: absolute; top: -20px; right: -16px; } .popupFlotante table tr:only-child{ position: relative; } .popupFlotante table tr:first-child td{ text-align:right!important} .popupFlotante table tr:first-child td a{ background: #999; border-radius: 15px; padding: 0px 8px 4px 8px} .popupFlotante table tr:nth-child(2) td a{ background: white; padding: 0; } .popupFlotante table tr:nth-child(2) td table{ border:none!important; } .popupFlotante table tr:nth-child(2) td table img{ border: 7px solid #999; border-radius: 5px; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124669-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124669-5');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7078673617838163",
          enable_page_level_ads: true
     });
</script></head>

<body class="post-template-default single single-post postid-802390 single-format-standard chrome" >

<center><div class="publicidad_header" style="max-height:90px; height:auto;"><div id="herald_adsense_widget-7" class="widget-impar widget-último widget-primero widget-1 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad_header public_desktop">
<!-- Begin -  Site: Ultimas noticias Zone: Ultimas_Detalle_Estandar_Superior_970x90 -->
<ins data-revive-zoneid="174" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>
<div class="publicidad_header public_tablet">
<!-- Begin -  Site: Ultimas noticias Zone: Ultimas_Tablet_Detalle_Estandar_Superior_768x90 -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<ins data-revive-zoneid="223" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
<!-- End -  Site: Ultimas noticias Zone: Ultimas_Tablet_Detalle_Estandar_Superior_768x90 -->
</div>

<div class="publicidad_header public_mobile">
<!-- Begin -  Site: Ultimas noticias Zone: Ultimas_Movil_Detalle_Estandar_Superior_480x80 -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<ins data-revive-zoneid="227" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
<!-- End -  Site: Ultimas noticias Zone: Ultimas_Movil_Detalle_Estandar_Superior_480x80 -->
</div>		</div>
	
		</div></div></center>


	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-superior" class="menu"><li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-894"><a href="http://www.ultimasnoticias.com.ve/">Inicio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="http://tuvoz.ultimasnoticias.com.ve/">Tuvoz</a></li>
<li id="menu-item-151368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151368"><a target="_blank" href="http://clasificados.ultimasnoticias.com.ve/">Clasificados</a></li>
<li id="menu-item-321307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321307"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/tu-zona-caracas/">Tu Zona</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899"><a target="_blank" href="http://www.revistadominical.com.ve/">Dominical</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a target="_blank" href="http://www.ultimasnoticias.com.ve/anunciantes/">Anunciantes</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-13047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13047"><a href="https://es-la.facebook.com/ultimasnoticiasve/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-13050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13050"><a href="https://twitter.com/unoticias?lang=es"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-13053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13053"><a href="https://plus.google.com/+ultimasnoticiasve"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-13056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13056"><a href="https://www.instagram.com/unoticias/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-321304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321304"><a href="https://www.youtube.com/user/UNoticias1"><span class="herald-social-name">Youtube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>							
<div class="header-middle herald-header-wraper hidden-xs hidden-sm" id="enlaceURL">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.ultimasnoticias.com.ve/" rel="home"><img class="herald-logo" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN.png" alt="Últimas Noticias" ></a></span>
	</div>
																									     <!--FRAGMENTO DE CODIGO PARA PONER ESPACIO COMERCIAL EN EL LOGO -->
				            <!-- Widget Shortcode --><div id="text-6" class="widget-impar widget-primero widget-1 widget widget_text">			<div class="textwidget"><!--<a href="http://www.ultimasnoticias.com.ve/especiales/fidel-castro/"><img src="#" /></a>--></div>
		</div><!-- /Widget Shortcode -->				            <!--MEDIANTE SHORTCODE -->
					</div>
					
										
										        <div style="font-family:Roboto;color:#FFF;font-size:13px;position:relative;width:96.5%;top: 43%;right:5%;text-align:right;margin-top:3%;"> Viernes,  06  de abril  del 2018 </div> 			
					
				
				</div>
		</div>
		</div>
		
</div>
							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/">Política</a><li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.ultimasnoticias.com.ve/seccion/economia/">Economía</a><li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.ultimasnoticias.com.ve/seccion/internacionales/">Internacionales</a><li id="menu-item-51192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="http://www.ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a><li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/">Comunidad</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ambiente/">Ambiente</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/caracas/">Caracas</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ediciones-locales/">Ediciones Locales</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/educacion/">Educación</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/salud/">Salud</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/servicios-publicos/">Servicios publicos</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/superbarrio/">Superbarrio</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-802075 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-ediciones-locales tag-comunidad tag-cua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/sector-brisas-del-rosario-cua-pide-urgencia-servicio-agua/" title="Sector Brisas del Rosario en Cúa pide con urgencia servicio de agua">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/cúa.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/sector-brisas-del-rosario-cua-pide-urgencia-servicio-agua/">Sector Brisas del Rosario en Cúa pide con urgencia servicio de agua</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 3:09 pm</span></div><div class="meta-item herald-views">225 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-801985 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-ediciones-locales tag-comunidad tag-ediciones-locales tag-reciclaje tag-yaracuy">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inicia-ruta-del-reciclaje-yaracuy/" title="Inicia ruta del reciclaje en Yaracuy">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/yaracuy.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inicia-ruta-del-reciclaje-yaracuy/">Inicia ruta del reciclaje en Yaracuy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 11:51 am</span></div><div class="meta-item herald-views">322 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-801909 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-ediciones-locales category-slider-inferior tag-anzoategui tag-comunidad tag-transporte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/fotos-zona-norte-anzoategui-amanecio-sin-transporte/" title="FOTOS | Zona norte de Anzoátegui amaneció sin transporte">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/sin-transporte-anzoátegui.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/fotos-zona-norte-anzoategui-amanecio-sin-transporte/">FOTOS | Zona norte de Anzoátegui amaneció sin transporte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 11:05 am</span></div><div class="meta-item herald-views">371 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/">Deportes</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/baloncesto/">Baloncesto</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/beisbol/">Beisbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/futbol/">Futbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/hipismo/">Hipismo</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/lectores-en-la-jugada/">Lectores en la jugada</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/mas-deportes/">Más deportes</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/sobre-ruedas/">Sobre Ruedas</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-802438 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-slider-inferior tag-copa-america-de-chile tag-ecuador tag-venezuela tag-vinotinto-femenina">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/slider-inferior/video-deyna-castellanos-le-da-la-victoria-la-vinotinto/" title="VIDEO | Deyna Castellanos le da la victoria a la vinotinto">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/Deyna-Castellanos-04-05.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/slider-inferior/video-deyna-castellanos-le-da-la-victoria-la-vinotinto/">VIDEO | Deyna Castellanos le da la victoria a la vinotinto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 8:23 pm</span></div><div class="meta-item herald-views">98 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-802152 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-copa-davis tag-deportes tag-grupo-2-americano tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/tres-nativos-retaran-los-uruguayos-copa-davis/" title="Tres nativos retarán a los uruguayos en Copa Davis">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/David-SoutoGGG.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/tres-nativos-retaran-los-uruguayos-copa-davis/">Tres nativos retarán a los uruguayos en Copa Davis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 3:16 pm</span></div><div class="meta-item herald-views">217 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-802137 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-slider tag-deportes tag-futbol tag-la-vinotinto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/la-vinotinto-femenina-choca-esta-tarde-ante-ecuador/" title="La Vinotinto femenina choca está tarde ante Ecuador">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/Oriana-Altuve-05-04.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/la-vinotinto-femenina-choca-esta-tarde-ante-ecuador/">La Vinotinto femenina choca está tarde ante Ecuador</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 1:00 pm</span></div><div class="meta-item herald-views">233 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/">Entretenimiento</a><li id="menu-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://www.ultimasnoticias.com.ve/seccion/tecnologia/">Tecnología</a><li id="menu-item-150105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150105"><a href="http://www.ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.ultimasnoticias.com.ve/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<style>
/*-----------------Impelables------------------*/
div.header-trending{
    background: #fcfcfc;
    margin: 0px !important;
    padding: 0px 0px 0px 0px;
    -webkit-padding-before: 10px;
    -webkit-padding-after: 0;
}
.impelable_label{
    width: 90px;
    color: white;
    font-size: 14px;
    padding: 1px 7px;
    text-align: center;
    background: #35639A;
    display: inline-block;
}
.impelables a {
    padding: 5px 13px 3px;
    background: #F38A21;
    color: white;
    font-size: 13px;
        -webkit-transition: all .9s ease;
    -moz-transition: all .9s ease;
    -o-transition: all .9s ease;
    transition: all .9s ease;
}
.impelables a:hover{
    color: #Fff !important;
    background: #0094DE;
        -webkit-transition: all .9s ease;
    -moz-transition: all .9s ease;
    -o-transition: all .9s ease;
    transition: all .9s ease;
}
.impelables a:last-child {

}
.impelables_tags{
    text-align: left;
}
.impelables_tags i.fa{
    float: right;
    margin-top: 4px;
}
.impelables_tags.page{
    margin: 0px !important; 
}
.Impelable_labels a{
	width: 85px;
    height: 26px;
    color: white;
    font-size: 14px;
    background: #35639A;
    padding: 3px 8px !important;
}
.impelables_tags div {
    width: auto !important;
}
div#tags {
    padding: 0px;
}
div#impelables_conter {
    padding: 0px;
}
.impelable ul>li>a {
    float: left ;
	margin-left:-15px;
    padding: 4px 15px !important; }
</style>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.ultimasnoticias.com.ve/" rel="home"><img class="herald-logo-mini" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN_200x31.png" alt="Últimas Noticias" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.ultimasnoticias.com.ve/seccion/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.ultimasnoticias.com.ve/seccion/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="http://www.ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/">Comunidad</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ambiente/">Ambiente</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/caracas/">Caracas</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ediciones-locales/">Ediciones Locales</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/educacion/">Educación</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/salud/">Salud</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/servicios-publicos/">Servicios publicos</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/superbarrio/">Superbarrio</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-802075 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-ediciones-locales tag-comunidad tag-cua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/sector-brisas-del-rosario-cua-pide-urgencia-servicio-agua/" title="Sector Brisas del Rosario en Cúa pide con urgencia servicio de agua">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/cúa.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/sector-brisas-del-rosario-cua-pide-urgencia-servicio-agua/">Sector Brisas del Rosario en Cúa pide con urgencia servicio de agua</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 3:09 pm</span></div><div class="meta-item herald-views">225 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-801985 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-ediciones-locales tag-comunidad tag-ediciones-locales tag-reciclaje tag-yaracuy">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inicia-ruta-del-reciclaje-yaracuy/" title="Inicia ruta del reciclaje en Yaracuy">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/yaracuy.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/inicia-ruta-del-reciclaje-yaracuy/">Inicia ruta del reciclaje en Yaracuy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 11:51 am</span></div><div class="meta-item herald-views">322 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-801909 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-ediciones-locales category-slider-inferior tag-anzoategui tag-comunidad tag-transporte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/fotos-zona-norte-anzoategui-amanecio-sin-transporte/" title="FOTOS | Zona norte de Anzoátegui amaneció sin transporte">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/sin-transporte-anzoátegui.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/fotos-zona-norte-anzoategui-amanecio-sin-transporte/">FOTOS | Zona norte de Anzoátegui amaneció sin transporte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 11:05 am</span></div><div class="meta-item herald-views">371 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/">Deportes</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/baloncesto/">Baloncesto</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/beisbol/">Beisbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/futbol/">Futbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/hipismo/">Hipismo</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/lectores-en-la-jugada/">Lectores en la jugada</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/mas-deportes/">Más deportes</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/sobre-ruedas/">Sobre Ruedas</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-802438 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-slider-inferior tag-copa-america-de-chile tag-ecuador tag-venezuela tag-vinotinto-femenina">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/slider-inferior/video-deyna-castellanos-le-da-la-victoria-la-vinotinto/" title="VIDEO | Deyna Castellanos le da la victoria a la vinotinto">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/Deyna-Castellanos-04-05.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/slider-inferior/video-deyna-castellanos-le-da-la-victoria-la-vinotinto/">VIDEO | Deyna Castellanos le da la victoria a la vinotinto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 8:23 pm</span></div><div class="meta-item herald-views">98 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-802152 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-copa-davis tag-deportes tag-grupo-2-americano tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/tres-nativos-retaran-los-uruguayos-copa-davis/" title="Tres nativos retarán a los uruguayos en Copa Davis">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/David-SoutoGGG.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/tres-nativos-retaran-los-uruguayos-copa-davis/">Tres nativos retarán a los uruguayos en Copa Davis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 3:16 pm</span></div><div class="meta-item herald-views">217 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-802137 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-slider tag-deportes tag-futbol tag-la-vinotinto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/la-vinotinto-femenina-choca-esta-tarde-ante-ecuador/" title="La Vinotinto femenina choca está tarde ante Ecuador">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/Oriana-Altuve-05-04.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/la-vinotinto-femenina-choca-esta-tarde-ante-ecuador/">La Vinotinto femenina choca está tarde ante Ecuador</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 1:00 pm</span></div><div class="meta-item herald-views">233 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://www.ultimasnoticias.com.ve/seccion/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150105"><a href="http://www.ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.ultimasnoticias.com.ve/" rel="home"><img class="herald-logo-mini" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN_200x31.png" alt="Últimas Noticias" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.ultimasnoticias.com.ve/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.ultimasnoticias.com.ve/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.ultimasnoticias.com.ve/seccion/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="http://www.ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/">Comunidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://www.ultimasnoticias.com.ve/seccion/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150105"><a href="http://www.ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.ultimasnoticias.com.ve/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/" rel="v:url" property="v:title">Política</a> » <span class="breadcrumb_last">Nicolás Maduro: Es un fracaso la Cumbre de las Américas</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-802390" class="herald-single post-802390 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-slider tag-cumbre-de-las-americas tag-nicolas-maduro tag-presidenciales-2018">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
		<h1 class="entry-title h1">Nicolás Maduro: Es un fracaso la Cumbre de las Américas</h1>				<div class="entry-headline h5">El líder político expresó que la cumbre de las Américas "son una perdida de tiempo terrible" </div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="460" src="http://cdn.ultimasnoticias.com.ve/2018/04/1-Prensa-Presidencial-@PresidencialVen-Twitter-Google-Chrome.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" /></span>
			</div>
	
		<div class="row">

			
<style type="text/css">
.entry_meta_author {
	border-bottom: 2px solid #c2c2c2;
    padding-bottom: 5px;
    margin-bottom: 5px;
    font-size: 14px;
    color: #9E9C9C;
}
.Nota_tags.meta-tags {
    margin-bottom: 15px;
}
.entry_meta_wrapper a.herald-author-name {
    margin-left: 5px;
    color: #9E9C9C;
    font-weight: 600;
}
.Nota_tags.meta-tags a{
    background: #FCFCFC;
    font-size: 14px;
    color: #9E9C9C !important;
    margin-right: 5px;
    padding: 0px 10px;
    border-left: 1px solid;
}
.Nota_tags.meta-tags a:first-child{
    padding: 0px 0px;
    border-left: 0px solid;
}
.entry_meta_author .meta_category>span {
    display: none;
}
.entry_meta_author .meta_category>a {
    margin-right: 5px;
    color: #0094de;
    font-weight: 600;
}
.entry_meta_author span {
    margin-right: 10px;
}
.entry_meta_wrapper .entry_meta_author span.entry-meta>span {
    margin-right: 10px;
    margin-left: 5px;
    font-weight: 600;
}
</style>
	<div class="col-lg-12 col-md-12 col-sm-12 herald-left">

		<div class="entry_meta_wrapper">

					<div class="entry_meta_author">	
			
			
						   <span class="entry-meta"><i class="fa fa-clock-o" aria-hidden="true"></i> <span>5 abril, 2018 6:50 pm </span> </span>
				<span><i class="fa fa-user" aria-hidden="true"></i>
				<a class="herald-author-name" href="http://www.ultimasnoticias.com.ve/noticias/author/arausseo/">Andrea Rausseo</a>
				</span>
				<span class="entry-meta"><i class="fa fa-eye" aria-hidden="true"></i>
					<b>182 Visitas</b>

				</span>				
							</div>
		
			<div class="Nota_tags meta-tags hidden-xs ">			
				<a href="http://www.ultimasnoticias.com.ve/etiqueta/cumbre-de-las-americas/" rel="tag">Cumbre de las Américas</a> <a href="http://www.ultimasnoticias.com.ve/etiqueta/nicolas-maduro/" rel="tag">nicolas maduro</a> <a href="http://www.ultimasnoticias.com.ve/etiqueta/presidenciales-2018/" rel="tag">Presidenciales 2018</a>			</div>


		
	
		</div>


	</div>
	
					<style type="text/css">
ul.herald-share{text-align: left;padding:0px;margin:0px;}
.meta-share_wrapper{ display: inline-flex;}
.herald-share_meta{display: inline-block;font-size: 14px;color: #9E9C9C !important;text-transform: uppercase;    margin-left: 2%;}
.meta-share_wrapper>li>a>i {font-size: 18px;color: #0094de;margin: 0px 0px;}
.entry-meta-wrapper .herald-share span {font-size: 17px;margin-right: 14px;}
.meta-share_wrapper li.linkedin, .meta-share_wrapper li.pinterest{display: none;}
.entry-meta-wrapper .herald-share a i {font-size: 16px;margin: 0px 0px;width: 20px;}
.meta-share_wrapper>li {display: inline-block;padding: 2px 6px;color: #0094de;}
.meta-share_wrapper li.facebook{padding: 2px 10px;}
@media screen and (min-width:1050px){.herald-share .whatsapp {display:none;}}

</style>


	<ul class="herald-share">
		<span class="herald-share_meta">Compartir</span>
		<div class="meta-share_wrapper">
						<li class="facebook"><a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimasnoticias.com.ve/?p=802390&amp;t=Nicolás Maduro: Es un fracaso la Cumbre de las Américas"><i class="fa fa-facebook"></i></a></li>
			    
						<li class="twitter"><a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.ultimasnoticias.com.ve/?p=802390&via=UNoticias&amp;text=Nicolás Maduro: Es un fracaso la Cumbre de las Américas"><i class="fa fa-twitter"></i></a></li>
			    
						<li class="gplus"><a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.ultimasnoticias.com.ve/?p=802390"><i class="fa fa-google-plus"></i></a></li>
			    
						<li class="email"><a target="_blank" title="Comparte" href="javascript:void(0);" data-url="mailto:?subject=Nicolás Maduro: Es un fracaso la Cumbre de las Américas&amp;body=El líder político expresó que la cumbre de las Américas "son una perdida de tiempo terrible"  http://www.ultimasnoticias.com.ve/?p=802390"><i class="fa fa-envelope"></i></a></li>
			    
						<li class="whatsapp"><a class="public_mobile"  href="javascript:void(0);" data-url="whatsapp://send?text=http://www.ultimasnoticias.com.ve/?p=802390"><i class="fa fa-whatsapp"></i></a></li>
			    
			 
	 	</div>
	</ul>

		


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	

	
					
	<p><em><strong>Andrea Rausseo.-</strong></em> Este jueves durante el acto de juramentación del Comando de Campaña Simón Bolívar desde el Panteón Nacional, en Caracas, el presidente de la República, <strong>Nicolás Maduro</strong>, expresó que está evaluando su asistencia a la Cumbre de las Américas.</p>
<p>El Jefe de Estado argumentó que “no está en nuestra prioridad de política exterior la Cumbre de las Américas, lo que estamos es dando un combate por la dignidad, y en el combate por la dignidad estamos reflexionando, pensando qué vamos hacer en relación con esa Cumbre de las Américas y cuando esté completamente decidido así lo anunciaré”.</p>
<p><strong>El líder político agregó que “son una pérdida de tiempo terrible” y que “es un fracaso la Cumbre de las Américas”.</strong></p>
<p>Recordó que la Cumbre de las Américas nació con el propósito de imponer el Alca (Área de Libre Comercio de las Américas) a América Latina; proyecto que fue rechazado y expulsado gracias a la labor integracionista que ejecutaron mandatarios como <strong>Hugo Chávez</strong>, en Venezuela, <strong>Evo Morales</strong> en Bolivia,<strong> Luiz Inácio Lula da Silva</strong> en Brasil, <strong>Néstor Kirchner</strong> en Argentina, <strong>Rafael Correa</strong> en Ecuador, <strong>Daniel Ortega</strong> en Nicaragua, entre otros, reseñó AVN.</p>

	
	
				<div class="herald-ad"><div class="publicidad public_tablet">
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="5442659532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>

<div class="publicidad public_mobile">
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2628793931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Noticias relacionadas</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-802424 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-nicolas-maduro tag-petro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/economia/presidente-maduro-ofrecera-balances-venta-del-petro/" title="El presidente Maduro ofrecerá balances sobre venta del petro">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/Petro-logo-wp.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/economia/presidente-maduro-ofrecera-balances-venta-del-petro/">El presidente Maduro ofrecerá balances sobre venta del petro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 7:21 pm</span></div><div class="meta-item herald-views">144 Visitas</div></div>
			</div>


</article>							<article class="herald-lay-i post-801969 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-comando-de-campana tag-dario-vivas tag-presidenciales-2018 tag-simon-bolivar">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/politica/este-jueves-sera-juramentado-comando-campana-simon-bolivar-caracas/" title="Este jueves será juramentado el Comando de campaña Simón Bolívar en Caracas">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/Darío-Vivas.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/politica/este-jueves-sera-juramentado-comando-campana-simon-bolivar-caracas/">Este jueves será juramentado el Comando de campaña Simón Bolívar en Caracas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 10:32 am</span></div><div class="meta-item herald-views">307 Visitas</div></div>
			</div>


</article>							<article class="herald-lay-i post-801874 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-slider tag-brasil tag-lula-da-silva tag-nicolas-maduro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/politica/maduro-se-solidarizo-lula-tras-decision-del-tribunal-brasil/" title="Maduro se solidarizó con Lula tras decisión del Tribunal de Brasil">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/04/Maduro-Lula.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/politica/maduro-se-solidarizo-lula-tras-decision-del-tribunal-brasil/">Maduro se solidarizó con Lula tras decisión del Tribunal de Brasil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 9:27 am</span></div><div class="meta-item herald-views">508 Visitas</div></div>
			</div>


</article>							<article class="herald-lay-i post-801812 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-claudio-fermin tag-henri-falcon tag-presidenciales-2018">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/politica/claudio-fermin-salir-la-crisis-la-herramienta-sufragio/" title="Claudio Fermín: Para salir de la crisis la herramienta es el sufragio">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/03/Claudio-Fermin-UN-web-42324.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/politica/claudio-fermin-salir-la-crisis-la-herramienta-sufragio/">Claudio Fermín: Para salir de la crisis la herramienta es el sufragio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 abril, 2018 8:34 pm</span></div><div class="meta-item herald-views">730 Visitas</div></div>
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/politica/nicolas-maduro-fracaso-la-cumbre-las-americas/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.ultimasnoticias.com.ve/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='802390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


			</div>

		</div>

</div>

	
	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-25" class="widget-impar widget-primero widget-1 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_desktop">
<!--Ultimas_Desktop_Detalle_Ventana_Comunicacional_300x250_A-->
<ins data-revive-zoneid="177" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>		</div>
	
		</div><div id="herald_adsense_widget-26" class="widget-par widget-2 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<!--MANEJO DE RESPONSIVE-->		</div>
	
		</div><div id="herald_adsense_widget-18" class="widget-impar widget-3 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X250B -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="1012459934"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	
		</div><div id="herald_adsense_widget-113" class="widget-par widget-4 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<!--espacio para visualizar correctamente en movil-->		</div>
	
		</div><style>
   .contentLMV{width:100%; }
   .ML5{ margin-left: 5px; }
   .ML10{ margin-left: 10px; }
   .floatL{float:left;}
   .floatR{float:right;}
   .P5-0{ padding: 5px 0; }
   .MB10{ margin-bottom:10px; }   
   .xul{ list-style: none;  margin:-15px 0 0 0; padding: 0;}
   .xli{ margin:0; padding: 10px 0 0 0; overflow: hidden; }
   .autorNF{color:#5f6569;font:bold 14px 'Roboto'; text-align: left;margin: 0; padding: 0; text-decoration: none;}
   .notaAutor{color:#4372af;font: 14px 'Roboto';text-decoration: none; }
   .borderBottomE5{ border-bottom: 1px solid #e5e5e5; }
   .W30{ width:30%; }
   .W65{ width:65%; }
   

</style>



<div class="contentLMV lo_mas_visto widget herald_posts_widget"> 
<div class="row">
<ul class="xul"></ul></div></div>




<div id="herald_adsense_widget-3" class="widget-par widget-6 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_tablet">
<!--UN_Tablet_Detalle_VC_300x600_A-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X600A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2489193138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="publicidad public_mobile">
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X600A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2489193138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>		</div>
	
		</div><div id="herald_adsense_widget-27" class="widget-impar widget-7 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_desktop">
<!--Ultimas_Desktop_Detalle_Ventana_Comunicacional_300x250_B-->
<ins data-revive-zoneid="179" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>
		</div>
	
		</div><div id="herald_adsense_widget-28" class="widget-par widget-8 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_desktop">
<!-- Ultimas_Desktop_Detalle_Ventana_Vertical_300x600_A-->
<ins data-revive-zoneid="181" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>		</div>
	
		</div><div id="herald_adsense_widget-2" class="widget-impar widget-9 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_tablet">
<!--UN_Tablet_Detalle_VC_300x250_A-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2628793931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_HOME_ENLACE_200X90B -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="5670084736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>
		</div>
	
		</div><style type="text/css">

	a:link{   
 	text-decoration:none;   
	}   
	
	#img-product{
		max-width: 100px;
		max-height: 80px;
    	vertical-align: baseline;
	}

	#content-img-product{
    	width: 30%;
    	min-height: auto;
    	text-align: center;
    	vertical-align: top;
    	display: inline-block;
	}
	
	#title-content-product{
		/*
    	color: #5f6569;
    	font-size: 14px;
		font-family: roboto;
    	font-weight: bold;
    	-o-transition: all .8s ease-in-out;
        -ms-transition: all .8s ease-in-out;
        -moz-transition: all .8s ease-in-out;
        -webkit-transition: all .6s ease-in-out;
		*/
		color: #5f6569;
		font-size: 14px;
		font-family: roboto;
		font-weight: bold;
		-o-transition: all .8s ease-in-out;
		-ms-transition: all .8s ease-in-out;
		-moz-transition: all .8s ease-in-out;
		-webkit-transition: all .6s ease-in-out;
		LINE-HEIGHT: 15px;
	}
	
	#precio-content-product{
		color: #ff6819;
	    font-size: 14px;
	    padding: 5px 0px;
	    font-weight: 500;
	    font-family: roboto;
	}
	#precio-content-disp{
	    color: #5f6569;
	    font-size: 13px;
	    font-weight: 500;
		font-family: roboto;
	}
	
	#line-product{
        height: auto;
        padding: 12px 0px;
        border-bottom:solid 1px #EAEAEA;

		-o-transition: all .4s ease-in-out;
        -ms-transition: all .4s ease-in-out;
        -moz-transition: all .4s ease-in-out;
        -webkit-transition: all .4s ease-in-out;	   
	}
	/*#line-product:hover #title-content-product{
		color: #fff;
	}*/
	#line-product:hover{
		transform: scale(1.05);
		-moz-transform: scale(1.05);
		-webkit-transform: scale(1.05);
		-o-transition: all .3s ease-in-out;
        -ms-transition: all .3s ease-in-out;
        -moz-transition: all .3s ease-in-out;
        -webkit-transition: all .3s ease-in-out;
		
	}

@media (max-width: 650px ) {
	#img-product {
    width: 100%;
    max-width: 140px;
    max-height: 120px;
	}
}

.tienda {
	max-width:330px;
}


</style>
<div class="tienda" style="">
	<div class="tienda_logo">
		<a href="http://www.tiendaun.com/" target="_blank" style="border:none">
			<img style="width:100%" class="tienda-cabecera" src="/wp-content/themes/herald/assets/css/image/Tienda_UN.jpg">
		</a>
	</div>
				<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=435" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/EMPRENDEDORES/Miro Systems/c03773701.png" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							        Impresora multifuncional HP 1515 a color 						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 16.800.000,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=7811" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/PRODUCTO INTELIGENTE/LKN138 DWC.jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Collar corto color negro modelo: LKN138 DWC &quot; Leetal Kalmanson&quot; 						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 6.795.436,03						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=3690" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/prin.jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Morral de cuero y piel animal print color negro WAVATTI						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 1.344.000,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=303" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/EMPRENDEDORES/Creaciones Yleym/CY1000/ROSADO 1.jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Franela cuello en gota M/C Color Rosado Talla S 						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 896.000,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="text-3" class="widget-impar widget-último widget-primero widget-1 widget widget_text">			<div class="textwidget"><style type="text/css">
.footer-widgets.container { padding-bottom: 30px;}
.links.UN {border: 0px;}
.links{padding: 0px;float: left;margin-right: 10px;}
.links a {-webkit-transition: all .9s ease;-moz-transition: all .9s ease;-o-transition: all .9s ease;transition: all .9s ease;}
.links a:hover{color: #EF8E07 !important;font-weight: 600;}
@media (min-width: 1201px){.links{padding-right:5px;width:auto !important;margin-left: 0px !important;border-right:1px solid #fff;} div#id2{margin-top: 10px!important;}}
@media (min-width: 992px){.links{width: 100%;text-align: left;margin-left: 20px;}}

    
</style>
<div class="footer-info footer-tipografia">
    <div  id"#1" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
        <img src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/logo_un_normal-1.png" alt="logo_un_normal"  class="alignnone size-medium wp-image-2054" />
    </div>
    <div style="float: left;">
        <div id="id1"class="col-lg-12 col-md-6 col-sm-6 col-xs-6" style="padding: 0px;">
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/nosotros/">Nosotros</a></div>
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/el-equipo/">El equipo</a></div>
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/si-nos-pelamos/">Si nos pelamos</a></div>
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/publica-con-nosotros/">Publica con nosotros</a></div>
            <!--<div class="links"><a href=" http://www.ultimasnoticias.com.ve/mapa-del-sitio/" target="_blank">Mapa del site</a></div>-->
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/contactanos/">Contáctanos</a></div>
        </div>
        <div id="id2" class="col-lg-12 col-md-6 col-sm-6 col-xs-6" style="padding: 0px;">
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/foros-un/">Foros ÚN</a></div>
			<div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/infografias/">Infografia</a></div>
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/un-en-fotos/">UN en fotos</a></div>
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/un-en-video/">UN en videos</a></div>
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/especiales/">Especiales</a></div>
			<div class="links UN"><a href="http://www.ultimasnoticias.com.ve/lo-mas-visto">Lo más visto</a></div>
        </div>
    </div>
</div></div>
		</div>			</div>
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="text-5" class="widget-impar widget-último widget-primero widget-1 widget widget_text">			<div class="textwidget"><div style="margin-left: 40px;">Otros medios:</div>
<div class="other-medios">
    <div class="footer_imgs col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div>
            <div cid="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.grupo-un.com/">
                    <img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN_blanco.png" alt="Logo_UN_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.liderendeportes.com/" target="_blank"><img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_lider_blanco.png" alt="Logo_lider_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.elmundo.com.ve/" target="_blank">
                    <img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_elmundo_blanco.png" alt="Logo_elmundo_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.editorialsaber.com/" target="_blank">
                    <img class="alignnone size-medium wp-image-2376" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_saber_blanco.png" alt="Logo_dominical_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
        </div>
    </div>

    <div class="footer_imgs col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="https://www.tiendaun.com/" target="_blank">
                    <img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_tienda_hori_blanco.png" alt="Logo_tienda_hori_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.revistadominical.com.ve/" target="_blank">
                    <img class="alignnone size-full wp-image-2382" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_dominical_blanco.png" alt="tuvoz_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/tu-zona-caracas/" target="_blank">
                    <img class="alignnone size-medium wp-image-2380" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_TuZona_blanco.png" alt="LOGO_FINAL_TuZona" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://clasificados.ultimasnoticias.com.ve/" target="_blank">
                    <img class="alignnone size-medium wp-image-2379" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_clasificado.png" alt="clasificados_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
        </div>
    </div>
</div></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright"><a href="http://www.grupo-un.com/" style="color : #fff">Grupo Últimas Noticias</a> Copyright © | C.A. Últimas Noticias. Todos los derechos reservados | RIF: J-00037398-1 </div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN.png","logo_retina":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN_tablet_retina.png","logo_mini":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN_200x31.png","logo_mini_retina":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN_tablet_retina.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/js/min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					if (window.location.href=="http://www.ultimasnoticias.com.ve/") { setTimeout(function() { jQuery(".spriteIpad").fadeOut(0); },25000); } /*if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){ console.log('Esto es un dispositivo móvil'); }else{ if(jQuery(".content-popupPublicidad ins").contents().find("img").width()>0 && jQuery(".content-popupPublicidad ins").contents().find("img").height()>0){ console.log("si hay publicidad"); if (jQuery(".content-popupPublicidad").length>0){ jQuery(".content-popupPublicidad").css("margin-top",(jQuery(window).height()-400)/2); } if( jQuery('.popup-overlayPublicidad').length>0){ jQuery('.popup-overlayPublicidad').height($(window).height()); } if( jQuery('#popupPublicidad').length>0){ jQuery('html, body').css({ overflow: 'hidden', height: '100%'}); } //if (window.location.href=="http://www.ultimasnoticias.com.ve/") { //setTimeout(function() { // jQuery("#popupPublicidad").fadeOut("slow"); // jQuery(".popup-overlayPublicidad").fadeOut("slow"); // jQuery('html, body').css({ overflow: 'auto', height: 'auto'}); //},15000); //} }else{ console.log("no hay publicidad"); jQuery(".content-popupPublicidad").css("display","none"); } } jQuery('#closePublicidad').click(function(){ jQuery('#popupPublicidad').fadeOut('slow'); jQuery('.popup-overlayPublicidad').fadeOut('slow'); jQuery('html, body').css({ overflow: 'auto', height: 'auto'}); return false; }); */ /*FIN JS PARA POPUP*/ //jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css({'background-image':'url(http://cdn.ultimasnoticias.com.ve/2018/01/Banner-23enero-especial-web.png)','background-position': 'center center'}); //jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css("cursor","pointer"); //jQuery("#enlaceURL").attr('onClick', "location.href='http://www.ultimasnoticias.com.ve/especiales/especial_23_enero/'"); if (window.location.pathname.indexOf("micaracas450")>0 || window.location.pathname.indexOf("aniversario")>0){ jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css({'background-image':'url(http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/img/aniversario-caracas/HEADER-MICCS450-1320x120px.jpg)','background-position': 'center center'}); jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css("cursor","pointer"); jQuery("#enlaceURL").attr('onClick', "location.href='https://goo.gl/RC4VJR'"); if (jQuery( "#menu-menu-siteIMG" ).length>0){ var menuEspecial = jQuery( "#menu-menu-siteIMG" ); jQuery( "#menu-principal" ).replaceWith(menuEspecial); } if (jQuery( "#menu-menu-site" ).length>0){ var menuEspecialSimg = jQuery( "#menu-menu-site" ); jQuery( "#menu-principal-2" ).replaceWith(menuEspecialSimg); } jQuery("#sticky-header").remove(); jQuery("#herald-breadcrumbs").hide(); /*jQuery(".site-branding").hide();*/ jQuery(".header-bottom.herald-header-wraper.hidden-sm.hidden-xs").css({'background':'#ffffff'}); }
				/* ]]> */
				</script>

<script>
if(jQuery(".desde_la_redaccion").length>0)
jQuery(".desde_la_redaccion").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/destacados/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".nuestras_firmas").length>0)
jQuery(".nuestras_firmas").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/opinion/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".un_talento").length>0)
jQuery(".un_talento").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-talento-joven/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
 
if(jQuery(".un_en_el_Tiempo").length>0)
jQuery(".un_en_el_Tiempo").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-en-el-tiempo/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".un_literatura").length>0)
jQuery(".un_literatura").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-literatura/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");


if(jQuery(".lo_mas_visto").length>0)
jQuery(".lo_mas_visto").prepend("<a href='http://www.ultimasnoticias.com.ve/lo-mas-visto/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");


if(jQuery(".un_en_fotos").length>0)
jQuery(".un_en_fotos").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-en-fotos/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".un_en_videos").length>0)
jQuery(".un_en_videos").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-en-video/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".la_propia_foto").length>0)
jQuery(".la_propia_foto").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/la-propia-foto/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".entretenimiento").length>0)
jQuery(".entretenimiento").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/entretenimiento/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".Sexo_sin_rodeos").length>0)
jQuery(".Sexo_sin_rodeos").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/sexo-sin-rodeos/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".Papayapedia").length>0)
jQuery(".Papayapedia").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/papayapedia/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");

if(jQuery(".un_superbarrio").length>0)
jQuery(".un_superbarrio").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/comunidad/superbarrio/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");

if(jQuery(".un_periferias").length>0)
jQuery(".un_periferias").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/comunidad/ediciones-locales/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");

if(jQuery(".cine_UN").length>0)
jQuery(".cine_UN").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-cine/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");




</script>
</body>
</html>