﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.ultimasnoticias.com.ve/xmlrpc.php">
<title>Henri Falcón anuncia su candidatura presidencial | Últimas Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En cuanto a sus propuestas expresó que se debe crear un programa de transformaciones que genere soluciones, &quot;un plan comunitario para abordar el problema de los más pobres."/>
<meta name="keywords" content="Henri Falcón"/>
<link rel="canonical" href="http://www.ultimasnoticias.com.ve/noticias/politica/henri-falcon-anuncia-su-candidatura-presidencial/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Henri Falcón anuncia su candidatura presidencial | Últimas Noticias" />
<meta property="og:description" content="En cuanto a sus propuestas expresó que se debe crear un programa de transformaciones que genere soluciones, &quot;un plan comunitario para abordar el problema de los más pobres." />
<meta property="og:url" content="http://www.ultimasnoticias.com.ve/noticias/politica/henri-falcon-anuncia-su-candidatura-presidencial/" />
<meta property="og:site_name" content="Últimas Noticias" />
<meta property="article:publisher" content="https://es-la.facebook.com/ultimasnoticiasve/" />
<meta property="article:tag" content="elecciones presidenciales" />
<meta property="article:tag" content="Henri Falcón" />
<meta property="article:tag" content="Presidenciales 2018" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-01-24T14:59:52+00:00" />
<meta property="article:modified_time" content="2018-01-24T17:36:22+00:00" />
<meta property="og:updated_time" content="2018-01-24T17:36:22+00:00" />
<meta property="og:image" content="http://cdn.ultimasnoticias.com.ve/2018/01/henri.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="530" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En cuanto a sus propuestas expresó que se debe crear un programa de transformaciones que genere soluciones, &quot;un plan comunitario para abordar el problema de los más pobres." />
<meta name="twitter:title" content="Henri Falcón anuncia su candidatura presidencial | Últimas Noticias" />
<meta name="twitter:image" content="http://cdn.ultimasnoticias.com.ve/2018/01/henri.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ultimasnoticias.com.ve\/","name":"\u00daltimas Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ultimasnoticias.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ultimasnoticias.com.ve\/noticias\/politica\/henri-falcon-anuncia-su-candidatura-presidencial\/","sameAs":["https:\/\/es-la.facebook.com\/ultimasnoticiasve\/","https:\/\/www.instagram.com\/unoticias\/","https:\/\/www.youtube.com\/user\/UNoticias1"],"@id":"#organization","name":"C.A. \u00daltimas Noticias","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Feed" href="http://www.ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; RSS de los comentarios" href="http://www.ultimasnoticias.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Henri Falcón anuncia su candidatura presidencial RSS de los comentarios" href="http://www.ultimasnoticias.com.ve/noticias/politica/henri-falcon-anuncia-su-candidatura-presidencial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/min.css?ver=1.5.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.ultimasnoticias.com.ve/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ultimasnoticias.com.ve/wp-json/' />
<link rel='shortlink' href='http://www.ultimasnoticias.com.ve/?p=731374' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Fhenri-falcon-anuncia-su-candidatura-presidencial%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Fhenri-falcon-anuncia-su-candidatura-presidencial%2F&#038;format=xml" />
<style type="text/css">.herald-menu ul#menu-menu-siteIMG{ } .herald-menu ul#menu-menu-siteIMG li a{padding:9px 10px 0 0!important;} .herald-menu ul#menu-menu-siteIMG li a:hover{background:none;} .herald-menu ul#menu-menu-siteIMG li a img{ height:52px!important;} .MT0{ margin-top:0!important;} .MT3{ margin-top:3px!important;} .MT4{ margin-top:4px!important;} .MT-4{ margin-top:-4px!important;} .MT5{ margin-top:5px!important;} .MT-16{ margin-top:-16px!important;} .impelables a{ background:none!important;} .impelables li{ background:#EF8E07;} .impelable ul>li>a{ margin-left:auto!important;} .impelable ul li:hover{ background:#0094de!important; -webkit-transition: all .9s ease; -moz-transition: all .9s ease; -o-transition: all .9s ease; transition: all .9s ease; } #menu-menu-site li a{ font-size:14px!important;} #menu-menu-site li{ background:#F38A21;} #menu-menu-site li:hover, .Impelable_labels a:hover{ background:#0094de!important; -webkit-transition: all .9s ease; -moz-transition: all .9s ease; -o-transition: all .9s ease; transition: all .9s ease; } .Impelable_labels{ background:#35639A; padding: 0!important; margin: 0!important; } .Impelable_labels a{ padding: 4px 8px 3px 8px!important; } #unBanner.spriteIpad .closeMe{ height:24px!important; margin-top: -24px!important; text-indent: 0!important; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124669-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124669-5');
</script></head>

<body class="post-template-default single single-post postid-731374 single-format-standard safari iphone" >

<center><div class="publicidad_header" style="max-height:90px; height:auto;"><div id="herald_adsense_widget-7" class="widget-impar widget-último widget-primero widget-1 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad_header public_desktop">
<!-- Begin -  Site: Ultimas noticias Zone: Ultimas_Detalle_Estandar_Superior_970x90 -->
<ins data-revive-zoneid="174" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>
<div class="publicidad_header public_tablet">
<!-- Begin -  Site: Ultimas noticias Zone: Ultimas_Tablet_Detalle_Estandar_Superior_768x90 -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<ins data-revive-zoneid="223" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
<!-- End -  Site: Ultimas noticias Zone: Ultimas_Tablet_Detalle_Estandar_Superior_768x90 -->
</div>

<div class="publicidad_header public_mobile">
<!-- Begin -  Site: Ultimas noticias Zone: Ultimas_Movil_Detalle_Estandar_Superior_480x80 -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<ins data-revive-zoneid="227" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
<!-- End -  Site: Ultimas noticias Zone: Ultimas_Movil_Detalle_Estandar_Superior_480x80 -->
</div>		</div>
	
		</div></div></center>


	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-superior" class="menu"><li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-894"><a href="http://www.ultimasnoticias.com.ve/">Inicio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="http://tuvoz.ultimasnoticias.com.ve/">Tuvoz</a></li>
<li id="menu-item-151368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151368"><a target="_blank" href="http://clasificados.ultimasnoticias.com.ve/">Clasificados</a></li>
<li id="menu-item-321307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321307"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/tu-zona-caracas/">Tu Zona</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899"><a target="_blank" href="http://www.revistadominical.com.ve/">Dominical</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a target="_blank" href="http://www.ultimasnoticias.com.ve/anunciantes/">Anunciantes</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-13047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13047"><a href="https://es-la.facebook.com/ultimasnoticiasve/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-13050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13050"><a href="https://twitter.com/unoticias?lang=es"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-13053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13053"><a href="https://plus.google.com/+ultimasnoticiasve"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-13056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13056"><a href="https://www.instagram.com/unoticias/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-321304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321304"><a href="https://www.youtube.com/user/UNoticias1"><span class="herald-social-name">Youtube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>							
<div class="header-middle herald-header-wraper hidden-xs hidden-sm" id="enlaceURL">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.ultimasnoticias.com.ve/" rel="home"><img class="herald-logo" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN.png" alt="Últimas Noticias" ></a></span>
	</div>
																									     <!--FRAGMENTO DE CODIGO PARA PONER ESPACIO COMERCIAL EN EL LOGO -->
				            <!-- Widget Shortcode --><div id="text-6" class="widget-impar widget-primero widget-1 widget widget_text">			<div class="textwidget"><!--<a href="http://www.ultimasnoticias.com.ve/especiales/fidel-castro/"><img src="#" /></a>--></div>
		</div><!-- /Widget Shortcode -->				            <!--MEDIANTE SHORTCODE -->
					</div>
					
										
										        <div style="font-family:Roboto;color:#FFF;font-size:13px;position:relative;width:96.5%;top: 43%;right:5%;text-align:right;margin-top:3%;"> Miércoles,  24  de enero  del 2018 </div> 			
					
				
				</div>
		</div>
		</div>
		
</div>
							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/">Política</a><li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.ultimasnoticias.com.ve/seccion/economia/">Economía</a><li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.ultimasnoticias.com.ve/seccion/internacionales/">Internacionales</a><li id="menu-item-51192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="http://www.ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a><li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/">Comunidad</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ambiente/">Ambiente</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/caracas/">Caracas</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ediciones-locales/">Ediciones Locales</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/educacion/">Educación</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/salud/">Salud</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/servicios-publicos/">Servicios publicos</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/superbarrio/">Superbarrio</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-731999 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-ediciones-locales tag-lopna">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/iniciaron-operativos-nocturnos-resguardar-chamos-san-felipe/" title="Iniciaron operativos nocturnos para resguardar a chamos en San Felipe">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/IMG-20180123-WA0011.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/iniciaron-operativos-nocturnos-resguardar-chamos-san-felipe/">Iniciaron operativos nocturnos para resguardar a chamos en San Felipe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 7:42 pm</span></div><div class="meta-item herald-views">7 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-731953 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-educacion tag-escolares">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/escolares-zulianos-fueron-legisladores-dia/" title="Escolares zulianos fueron legisladores por un día">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/Niño-legislador-1.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/escolares-zulianos-fueron-legisladores-dia/">Escolares zulianos fueron legisladores por un día</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 7:36 pm</span></div><div class="meta-item herald-views">18 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-731488 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-entretenimiento tag-la-p-de-iris-chacon tag-anos-setenta-y-ochenta tag-comedia-inteligente">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/entretenimiento/grecia-augusta-rodriguez-no-se-subestimar-al-publico/" title="Grecia Augusta Rodríguez: &#8220;No se debe subestimar al público&#8221;">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/2.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/entretenimiento/grecia-augusta-rodriguez-no-se-subestimar-al-publico/">Grecia Augusta Rodríguez: &#8220;No se debe subestimar al público&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 7:24 pm</span></div><div class="meta-item herald-views">30 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/">Deportes</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/baloncesto/">Baloncesto</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/beisbol/">Beisbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/futbol/">Futbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/hipismo/">Hipismo</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/lectores-en-la-jugada/">Lectores en la jugada</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/mas-deportes/">Más deportes</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/sobre-ruedas/">Sobre Ruedas</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-731870 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hipismo tag-javier-castellano tag-premio-eclipse">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/javier-castellano-va-5to-premio-eclipse-seguido/" title="Javier Castellano va por su 5to. Premio Eclipse seguido">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/Javier-Castellano.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/javier-castellano-va-5to-premio-eclipse-seguido/">Javier Castellano va por su 5to. Premio Eclipse seguido</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 7:03 pm</span></div><div class="meta-item herald-views">61 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-731054 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-slider-inferior tag-futbol tag-seleccion-femenina">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/bailar-pegado-la-elite-continetal/" title="A bailar pegado con la élite continetal">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/deyna.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/bailar-pegado-la-elite-continetal/">A bailar pegado con la élite continetal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 9:52 am</span></div><div class="meta-item herald-views">627 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-730889 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-slider tag-omar-vizquel">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/vizquel-recibiria-mas-votos-aparicio/" title="Vizquel recibiría más votos que Aparicio">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/Omar-Vizquel.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/vizquel-recibiria-mas-votos-aparicio/">Vizquel recibiría más votos que Aparicio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 5:56 am</span></div><div class="meta-item herald-views">998 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/">Entretenimiento</a><li id="menu-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://www.ultimasnoticias.com.ve/seccion/tecnologia/">Tecnología</a><li id="menu-item-150105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150105"><a href="http://www.ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.ultimasnoticias.com.ve/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<style>
/*-----------------Impelables------------------*/
div.header-trending{
    background: #fcfcfc;
    margin: 0px !important;
    padding: 0px 0px 0px 0px;
    -webkit-padding-before: 10px;
    -webkit-padding-after: 0;
}
.impelable_label{
    width: 90px;
    color: white;
    font-size: 14px;
    padding: 1px 7px;
    text-align: center;
    background: #35639A;
    display: inline-block;
}
.impelables a {
    padding: 5px 13px 3px;
    background: #F38A21;
    color: white;
    font-size: 13px;
        -webkit-transition: all .9s ease;
    -moz-transition: all .9s ease;
    -o-transition: all .9s ease;
    transition: all .9s ease;
}
.impelables a:hover{
    color: #Fff !important;
    background: #0094DE;
        -webkit-transition: all .9s ease;
    -moz-transition: all .9s ease;
    -o-transition: all .9s ease;
    transition: all .9s ease;
}
.impelables a:last-child {

}
.impelables_tags{
    text-align: left;
}
.impelables_tags i.fa{
    float: right;
    margin-top: 4px;
}
.impelables_tags.page{
    margin: 0px !important; 
}
.Impelable_labels a{
	width: 85px;
    height: 26px;
    color: white;
    font-size: 14px;
    background: #35639A;
    padding: 3px 8px !important;
}
.impelables_tags div {
    width: auto !important;
}
div#tags {
    padding: 0px;
}
div#impelables_conter {
    padding: 0px;
}
.impelable ul>li>a {
    float: left ;
	margin-left:-15px;
    padding: 4px 15px !important; }
</style>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.ultimasnoticias.com.ve/" rel="home"><img class="herald-logo-mini" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN_200x31.png" alt="Últimas Noticias" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.ultimasnoticias.com.ve/seccion/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.ultimasnoticias.com.ve/seccion/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="http://www.ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/">Comunidad</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ambiente/">Ambiente</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/caracas/">Caracas</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/ediciones-locales/">Ediciones Locales</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/educacion/">Educación</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/salud/">Salud</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/servicios-publicos/">Servicios publicos</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/superbarrio/">Superbarrio</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-731999 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-ediciones-locales tag-lopna">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/iniciaron-operativos-nocturnos-resguardar-chamos-san-felipe/" title="Iniciaron operativos nocturnos para resguardar a chamos en San Felipe">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/IMG-20180123-WA0011.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/iniciaron-operativos-nocturnos-resguardar-chamos-san-felipe/">Iniciaron operativos nocturnos para resguardar a chamos en San Felipe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 7:42 pm</span></div><div class="meta-item herald-views">7 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-731953 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-educacion tag-escolares">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/escolares-zulianos-fueron-legisladores-dia/" title="Escolares zulianos fueron legisladores por un día">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/Niño-legislador-1.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/comunidad/escolares-zulianos-fueron-legisladores-dia/">Escolares zulianos fueron legisladores por un día</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 7:36 pm</span></div><div class="meta-item herald-views">18 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-731488 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-entretenimiento tag-la-p-de-iris-chacon tag-anos-setenta-y-ochenta tag-comedia-inteligente">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/entretenimiento/grecia-augusta-rodriguez-no-se-subestimar-al-publico/" title="Grecia Augusta Rodríguez: &#8220;No se debe subestimar al público&#8221;">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/2.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/entretenimiento/grecia-augusta-rodriguez-no-se-subestimar-al-publico/">Grecia Augusta Rodríguez: &#8220;No se debe subestimar al público&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 7:24 pm</span></div><div class="meta-item herald-views">30 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/">Deportes</a><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/baloncesto/">Baloncesto</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/beisbol/">Beisbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/futbol/">Futbol</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/hipismo/">Hipismo</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/lectores-en-la-jugada/">Lectores en la jugada</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/mas-deportes/">Más deportes</a></li><li><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/sobre-ruedas/">Sobre Ruedas</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-731870 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hipismo tag-javier-castellano tag-premio-eclipse">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/javier-castellano-va-5to-premio-eclipse-seguido/" title="Javier Castellano va por su 5to. Premio Eclipse seguido">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/Javier-Castellano.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/javier-castellano-va-5to-premio-eclipse-seguido/">Javier Castellano va por su 5to. Premio Eclipse seguido</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 7:03 pm</span></div><div class="meta-item herald-views">61 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-731054 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-slider-inferior tag-futbol tag-seleccion-femenina">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/bailar-pegado-la-elite-continetal/" title="A bailar pegado con la élite continetal">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/deyna.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/bailar-pegado-la-elite-continetal/">A bailar pegado con la élite continetal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 9:52 am</span></div><div class="meta-item herald-views">627 Visitas</div></div>
			</div>


</article><article class="herald-lay-i post-730889 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-slider tag-omar-vizquel">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/deportes/vizquel-recibiria-mas-votos-aparicio/" title="Vizquel recibiría más votos que Aparicio">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/Omar-Vizquel.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/deportes/vizquel-recibiria-mas-votos-aparicio/">Vizquel recibiría más votos que Aparicio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 5:56 am</span></div><div class="meta-item herald-views">998 Visitas</div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://www.ultimasnoticias.com.ve/seccion/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150105"><a href="http://www.ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.ultimasnoticias.com.ve/" rel="home"><img class="herald-logo-mini" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN_200x31.png" alt="Últimas Noticias" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.ultimasnoticias.com.ve/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.ultimasnoticias.com.ve/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.ultimasnoticias.com.ve/seccion/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="http://www.ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/comunidad/">Comunidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838 herald-mega-menu"><a href="http://www.ultimasnoticias.com.ve/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="http://www.ultimasnoticias.com.ve/seccion/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150105"><a href="http://www.ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.ultimasnoticias.com.ve/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.ultimasnoticias.com.ve/seccion/politica/" rel="v:url" property="v:title">Política</a> » <span class="breadcrumb_last">Henri Falcón anuncia su candidatura presidencial</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-731374" class="herald-single post-731374 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-elecciones-presidenciales tag-henri-falcon tag-presidenciales-2018">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
		<h1 class="entry-title h1">Henri Falcón anuncia su candidatura presidencial</h1>				<div class="entry-headline h5">Señaló que van apoyar a ambos procesos políticos durante la validación de los partidos</div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="460" src="http://cdn.ultimasnoticias.com.ve/2018/01/henri.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" /></span>
			</div>
	
		<div class="row">

			
<style type="text/css">
.entry_meta_author {
	border-bottom: 2px solid #c2c2c2;
    padding-bottom: 5px;
    margin-bottom: 5px;
    font-size: 14px;
    color: #9E9C9C;
}
.Nota_tags.meta-tags {
    margin-bottom: 15px;
}
.entry_meta_wrapper a.herald-author-name {
    margin-left: 5px;
    color: #9E9C9C;
    font-weight: 600;
}
.Nota_tags.meta-tags a{
    background: #FCFCFC;
    font-size: 14px;
    color: #9E9C9C !important;
    margin-right: 5px;
    padding: 0px 10px;
    border-left: 1px solid;
}
.Nota_tags.meta-tags a:first-child{
    padding: 0px 0px;
    border-left: 0px solid;
}
.entry_meta_author .meta_category>span {
    display: none;
}
.entry_meta_author .meta_category>a {
    margin-right: 5px;
    color: #0094de;
    font-weight: 600;
}
.entry_meta_author span {
    margin-right: 10px;
}
.entry_meta_wrapper .entry_meta_author span.entry-meta>span {
    margin-right: 10px;
    margin-left: 5px;
    font-weight: 600;
}
</style>
	<div class="col-lg-12 col-md-12 col-sm-12 herald-left">

		<div class="entry_meta_wrapper">

					<div class="entry_meta_author">	
			
			
						   <span class="entry-meta"><i class="fa fa-clock-o" aria-hidden="true"></i> <span>24 enero, 2018 2:59 pm </span> </span>
				<span><i class="fa fa-user" aria-hidden="true"></i>
				<a class="herald-author-name" href="http://www.ultimasnoticias.com.ve/noticias/author/mduarte/">Maria Dalliuska Duarte</a>
				</span>
				<span class="entry-meta"><i class="fa fa-eye" aria-hidden="true"></i>
					<b>350 Visitas</b>

				</span>				
							</div>
		
			<div class="Nota_tags meta-tags hidden-xs ">			
				<a href="http://www.ultimasnoticias.com.ve/etiqueta/elecciones-presidenciales/" rel="tag">elecciones presidenciales</a> <a href="http://www.ultimasnoticias.com.ve/etiqueta/henri-falcon/" rel="tag">Henri Falcón</a> <a href="http://www.ultimasnoticias.com.ve/etiqueta/presidenciales-2018/" rel="tag">Presidenciales 2018</a>			</div>


		
	
		</div>


	</div>
	
					<style type="text/css">
ul.herald-share{text-align: left;padding:0px;margin:0px;}
.meta-share_wrapper{ display: inline-flex;}
.herald-share_meta{display: inline-block;font-size: 14px;color: #9E9C9C !important;text-transform: uppercase;    margin-left: 2%;}
.meta-share_wrapper>li>a>i {font-size: 18px;color: #0094de;margin: 0px 0px;}
.entry-meta-wrapper .herald-share span {font-size: 17px;margin-right: 14px;}
.meta-share_wrapper li.linkedin, .meta-share_wrapper li.pinterest{display: none;}
.entry-meta-wrapper .herald-share a i {font-size: 16px;margin: 0px 0px;width: 20px;}
.meta-share_wrapper>li {display: inline-block;padding: 2px 6px;color: #0094de;}
.meta-share_wrapper li.facebook{padding: 2px 10px;}
@media screen and (min-width:1050px){.herald-share .whatsapp {display:none;}}

</style>


	<ul class="herald-share">
		<span class="herald-share_meta">Compartir</span>
		<div class="meta-share_wrapper">
						<li class="facebook"><a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimasnoticias.com.ve/?p=731374&amp;t=Henri Falcón anuncia su candidatura presidencial"><i class="fa fa-facebook"></i></a></li>
			    
						<li class="twitter"><a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.ultimasnoticias.com.ve/?p=731374&via=UNoticias&amp;text=Henri Falcón anuncia su candidatura presidencial"><i class="fa fa-twitter"></i></a></li>
			    
						<li class="gplus"><a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.ultimasnoticias.com.ve/?p=731374"><i class="fa fa-google-plus"></i></a></li>
			    
						<li class="email"><a target="_blank" title="Comparte" href="javascript:void(0);" data-url="mailto:?subject=Henri Falcón anuncia su candidatura presidencial&amp;body=Señaló que van apoyar a ambos procesos políticos durante la validación de los partidos http://www.ultimasnoticias.com.ve/?p=731374"><i class="fa fa-envelope"></i></a></li>
			    
						<li class="whatsapp"><a class="public_mobile"  href="javascript:void(0);" data-url="whatsapp://send?text=http://www.ultimasnoticias.com.ve/?p=731374"><i class="fa fa-whatsapp"></i></a></li>
			    
			 
	 	</div>
	</ul>

		


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	

	
					
	<p><strong>María Duarte</strong>.- “<strong>Venezuela merece un candidato único que genere confianza al país</strong>” así lo indicó el dirigente político opositor <strong>Henri Falcón</strong> en una entrevista a Globovisión, donde anunció que competirá por la primera magistratura del país.</p>
<p>En cuanto a sus propuestas expresó que se debe crear un programa de transformaciones que genere soluciones, &#8220;un plan comunitario para abordar el problema de los más pobres. Estamos hablando de más de 4 millones de familias con fuerte condiciones económicas&#8221; indicó.</p>
<p>Sin embargo ex gobernador del estado Lara señaló que no tendría inconveniente en que  Lorenzo Mendoza sea candidato a la presidencia.</p>
<p>“<strong>No tengo ningún inconveniente en darle paso a Lorenzo Mendoza para que tome las riendas del país. Ojalá Lorenzo Mendoza haga un planteamiento al país, nosotros no descartamos apoyarlo en función de los intereses del pueblo venezolano</strong>”, puntualizó Falcón.</p>
<p>&nbsp;</p>

	
	
				<div class="herald-ad"><div class="publicidad public_tablet">
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="5442659532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>

<div class="publicidad public_mobile">
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2628793931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>
</div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Noticias relacionadas</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-731579 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-anc tag-departamento-de-estado tag-eeuu tag-presidenciales-2018">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/politica/eeuu-rechaza-convocatoria-presidenciales/" title="EEUU rechaza convocatoria a Presidenciales">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/EEUUHome.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/politica/eeuu-rechaza-convocatoria-presidenciales/">EEUU rechaza convocatoria a Presidenciales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 3:16 pm</span></div><div class="meta-item herald-views">305 Visitas</div></div>
			</div>


</article>							<article class="herald-lay-i post-731234 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-grupo-de-lima tag-jorge-rodriguez tag-presidenciales-2018">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/slider/gobierno-venezolano-rechaza-grupo-lima-critique-adelanto-elecciones/" title="Gobierno venezolano rechaza que Grupo de Lima critique adelanto de elecciones">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/jorge-rodriguez.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/slider/gobierno-venezolano-rechaza-grupo-lima-critique-adelanto-elecciones/">Gobierno venezolano rechaza que Grupo de Lima critique adelanto de elecciones</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 12:48 pm</span></div><div class="meta-item herald-views">352 Visitas</div></div>
			</div>


</article>							<article class="herald-lay-i post-731109 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-elecciones-presidenciales tag-jorge-arreaza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/politica/arreaza-asegura-oposicion-se-contradice-drasticamente/" title="Arreaza asegura que oposición se contradice drásticamente">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/Jorge-Arreaza-Genèrica.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/politica/arreaza-asegura-oposicion-se-contradice-drasticamente/">Arreaza asegura que oposición se contradice drásticamente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 12:08 pm</span></div><div class="meta-item herald-views">411 Visitas</div></div>
			</div>


</article>							<article class="herald-lay-i post-730896 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-slider tag-mud tag-presidenciales-2018">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.ultimasnoticias.com.ve/noticias/politica/la-mud-analizara-adelanto-comicios/" title="La MUD analizará adelanto de comicios">
				<img width="215" height="100" src="http://cdn.ultimasnoticias.com.ve/2018/01/unidad-logo.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.ultimasnoticias.com.ve/noticias/politica/la-mud-analizara-adelanto-comicios/">La MUD analizará adelanto de comicios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 enero, 2018 5:57 am</span></div><div class="meta-item herald-views">677 Visitas</div></div>
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/politica/henri-falcon-anuncia-su-candidatura-presidencial/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.ultimasnoticias.com.ve/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='731374' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


			</div>

		</div>

</div>

	
	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-25" class="widget-impar widget-primero widget-1 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_desktop">
<!--Ultimas_Desktop_Detalle_Ventana_Comunicacional_300x250_A-->
<ins data-revive-zoneid="177" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>		</div>
	
		</div><div id="herald_adsense_widget-26" class="widget-par widget-2 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<!--MANEJO DE RESPONSIVE-->		</div>
	
		</div><div id="herald_adsense_widget-18" class="widget-impar widget-3 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X250B -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="1012459934"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	
		</div><div id="herald_adsense_widget-113" class="widget-par widget-4 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<!--espacio para visualizar correctamente en movil-->		</div>
	
		</div><style>
   .contentLMV{width:100%; }
   .ML5{ margin-left: 5px; }
   .ML10{ margin-left: 10px; }
   .floatL{float:left;}
   .floatR{float:right;}
   .P5-0{ padding: 5px 0; }
   .MB10{ margin-bottom:10px; }   
   .xul{ list-style: none;  margin:-15px 0 0 0; padding: 0;}
   .xli{ margin:0; padding: 10px 0 0 0; overflow: hidden; }
   .autorNF{color:#5f6569;font:bold 14px 'Roboto'; text-align: left;margin: 0; padding: 0; text-decoration: none;}
   .notaAutor{color:#4372af;font: 14px 'Roboto';text-decoration: none; }
   .borderBottomE5{ border-bottom: 1px solid #e5e5e5; }
   .W30{ width:30%; }
   .W65{ width:65%; }
   

</style>



<div class="contentLMV lo_mas_visto widget herald_posts_widget"> 
<div class="row">
<ul class="xul"> <li class="xli" style="margin-bottom: 0px;padding-top: 0px;">
                <div class="floatL W30"><a href="http://www.ultimasnoticias.com.ve/?p=730831" title="El “Lobo Feroz” está preso en Interpol"><img width="75" height="35" src="http://cdn.ultimasnoticias.com.ve/2018/01/DETUVIERON-EN-CARACAS-A-CIUDADANO-PERUANO-SOLICITADO-POR-INTERPOL.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></a></div>
        <div class="floatL ML5 W65">
                   
                   <div class="P5-0 borderBottomE5 MB10">
                   <a href="http://www.ultimasnoticias.com.ve/?p=730831" class="autorNF" title="El “Lobo Feroz” está preso en Interpol">El “Lobo Feroz” está preso en Interpol...</a></div>
                   <div class="entry-header">
                    <div class="entry-meta meta-small">
                          <div class="meta-item herald-date"><span class="updated">24 enero, 2018 5:55 am</span></div>
                            <div class="meta-item herald-views">1154 Visitas</div>
                            </div>
                          </div>
                                       
                           </div>
              </li> <li class="xli" style="margin-bottom: 0px;padding-top: 0px;">
                <div class="floatL W30"><a href="http://www.ultimasnoticias.com.ve/?p=730889" title="Vizquel recibiría más votos que Aparicio"><img width="75" height="35" src="http://cdn.ultimasnoticias.com.ve/2018/01/Omar-Vizquel.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></a></div>
        <div class="floatL ML5 W65">
                   
                   <div class="P5-0 borderBottomE5 MB10">
                   <a href="http://www.ultimasnoticias.com.ve/?p=730889" class="autorNF" title="Vizquel recibiría más votos que Aparicio">Vizquel recibiría más votos que Aparicio...</a></div>
                   <div class="entry-header">
                    <div class="entry-meta meta-small">
                          <div class="meta-item herald-date"><span class="updated">24 enero, 2018 5:56 am</span></div>
                            <div class="meta-item herald-views">998 Visitas</div>
                            </div>
                          </div>
                                       
                           </div>
              </li> <li class="xli" style="margin-bottom: 0px;padding-top: 0px;">
                <div class="floatL W30"><a href="http://www.ultimasnoticias.com.ve/?p=730866" title="Choferes ganan una boloña pero gastan"><img width="75" height="35" src="http://cdn.ultimasnoticias.com.ve/2018/01/Choferes-1.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></a></div>
        <div class="floatL ML5 W65">
                   
                   <div class="P5-0 borderBottomE5 MB10">
                   <a href="http://www.ultimasnoticias.com.ve/?p=730866" class="autorNF" title="Choferes ganan una boloña pero gastan">Choferes ganan una boloña pero gastan...</a></div>
                   <div class="entry-header">
                    <div class="entry-meta meta-small">
                          <div class="meta-item herald-date"><span class="updated">24 enero, 2018 5:55 am</span></div>
                            <div class="meta-item herald-views">981 Visitas</div>
                            </div>
                          </div>
                                       
                           </div>
              </li></ul></div></div>




<div id="herald_adsense_widget-3" class="widget-par widget-6 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_tablet">
<!--UN_Tablet_Detalle_VC_300x600_A-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X600A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2489193138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="publicidad public_mobile">
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X600A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2489193138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>		</div>
	
		</div><div id="herald_adsense_widget-27" class="widget-impar widget-7 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_desktop">
<!--Ultimas_Desktop_Detalle_Ventana_Comunicacional_300x250_B-->
<ins data-revive-zoneid="179" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>
		</div>
	
		</div><div id="herald_adsense_widget-28" class="widget-par widget-8 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_desktop">
<!-- Ultimas_Desktop_Detalle_Ventana_Vertical_300x600_A-->
<ins data-revive-zoneid="181" data-revive-id="531f2eacbcb3900604ae45e8650ae177"></ins>
<script async src="//adserver.ultimasnoticias.com.ve/www/delivery/asyncjs.php"></script>
</div>		</div>
	
		</div><div id="herald_adsense_widget-2" class="widget-impar widget-9 widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<div class="publicidad public_tablet">
<!--UN_Tablet_Detalle_VC_300x250_A-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_DETALLE_300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="2628793931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--PRUEBA NUEVA-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRUEBAS_UN_HOME_ENLACE_200X90B -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-7078673617838163"
     data-ad-slot="5670084736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--FIN PRUEBA NUEVA-->
</div>
		</div>
	
		</div><style type="text/css">

	a:link{   
 	text-decoration:none;   
	}   
	
	#img-product{
		max-width: 100px;
		max-height: 80px;
    	vertical-align: baseline;
	}

	#content-img-product{
    	width: 30%;
    	min-height: auto;
    	text-align: center;
    	vertical-align: top;
    	display: inline-block;
	}
	
	#title-content-product{
		/*
    	color: #5f6569;
    	font-size: 14px;
		font-family: roboto;
    	font-weight: bold;
    	-o-transition: all .8s ease-in-out;
        -ms-transition: all .8s ease-in-out;
        -moz-transition: all .8s ease-in-out;
        -webkit-transition: all .6s ease-in-out;
		*/
		color: #5f6569;
		font-size: 14px;
		font-family: roboto;
		font-weight: bold;
		-o-transition: all .8s ease-in-out;
		-ms-transition: all .8s ease-in-out;
		-moz-transition: all .8s ease-in-out;
		-webkit-transition: all .6s ease-in-out;
		LINE-HEIGHT: 15px;
	}
	
	#precio-content-product{
		color: #ff6819;
	    font-size: 14px;
	    padding: 5px 0px;
	    font-weight: 500;
	    font-family: roboto;
	}
	#precio-content-disp{
	    color: #5f6569;
	    font-size: 13px;
	    font-weight: 500;
		font-family: roboto;
	}
	
	#line-product{
        height: auto;
        padding: 12px 0px;
        border-bottom:solid 1px #EAEAEA;

		-o-transition: all .4s ease-in-out;
        -ms-transition: all .4s ease-in-out;
        -moz-transition: all .4s ease-in-out;
        -webkit-transition: all .4s ease-in-out;	   
	}
	/*#line-product:hover #title-content-product{
		color: #fff;
	}*/
	#line-product:hover{
		transform: scale(1.05);
		-moz-transform: scale(1.05);
		-webkit-transform: scale(1.05);
		-o-transition: all .3s ease-in-out;
        -ms-transition: all .3s ease-in-out;
        -moz-transition: all .3s ease-in-out;
        -webkit-transition: all .3s ease-in-out;
		
	}

@media (max-width: 650px ) {
	#img-product {
    width: 100%;
    max-width: 140px;
    max-height: 120px;
	}
}

.tienda {
	max-width:330px;
}


</style>
<div class="tienda" style="">
	<div class="tienda_logo">
		<a href="http://www.tiendaun.com/" target="_blank" style="border:none">
			<img style="width:100%" class="tienda-cabecera" src="/wp-content/themes/herald/assets/css/image/Tienda_UN.jpg">
		</a>
	</div>
				<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=8361" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/nuevas 24-08-17/800x800Tienda UN. (26439008).jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							short de niño Mostaza y marron talla 6						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 515.200,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=6113" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/Tienda U. (26607082).jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Disfraz - Tunita de Angelito talla: 10						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 1.344.000,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=2172" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/Tunica.jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Disfraz Adulto - Túnica color Negro (Talla  Única) Creaciones Fershita						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 1.344.000,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

			<!--begin tagret: url -->
			<div id="line-product">
				<a href="http://www.tiendaun.com/index.php?route=product/product&product_id=1787" target="_blank">
					<!--begin tagret: imagen -->
					<div id="content-img-product">
						<img src="http://www.tiendaun.com/image/catalog/Princesa lazo rojo .jpg" id="img-product">
					</div>
					<!-- end target:-->
					<div style="display: inline-block;width: 68%;min-height:auto;padding-left: 10px;">
						<!--begin tagret: descripcion -->
						<div id="title-content-product">
							Disfraz - Bailarina. Color Lila Talla: 4 Creaciones Fershita						</div>
						<!-- end target:-->

						<!--begin tagret: -->
						<div id="precio-content-product">
							Precio: Bs. 1.344.000,00						</div>
						<!-- end target:-->
						<!--begin tagret: -->
						<!--<div id="precio-content-disp">
                            Disponible:< ?php echo $value->cantidad; ?>
                        </div>-->
					</div>
					<!-- end target:-->
					<!--begin tagret: -->
				</a>
				<br>
			</div>
	<!-- end target:--> 

</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="text-3" class="widget-impar widget-último widget-primero widget-1 widget widget_text">			<div class="textwidget"><style type="text/css">
.footer-widgets.container { padding-bottom: 30px;}
.links.UN {border: 0px;}
.links{padding: 0px;float: left;margin-right: 10px;}
.links a {-webkit-transition: all .9s ease;-moz-transition: all .9s ease;-o-transition: all .9s ease;transition: all .9s ease;}
.links a:hover{color: #EF8E07 !important;font-weight: 600;}
@media (min-width: 1201px){.links{padding-right:5px;width:auto !important;margin-left: 0px !important;border-right:1px solid #fff;} div#id2{margin-top: 10px!important;}}
@media (min-width: 992px){.links{width: 100%;text-align: left;margin-left: 20px;}}

    
</style>
<div class="footer-info footer-tipografia">
    <div  id"#1" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
        <img src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/logo_un_normal-1.png" alt="logo_un_normal"  class="alignnone size-medium wp-image-2054" />
    </div>
    <div style="float: left;">
        <div id="id1"class="col-lg-12 col-md-6 col-sm-6 col-xs-6" style="padding: 0px;">
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/nosotros/">Nosotros</a></div>
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/el-equipo/">El equipo</a></div>
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/si-nos-pelamos/">Si nos pelamos</a></div>
            <div class="links"><a href="http://www.ultimasnoticias.com.ve/publica-con-nosotros/">Publica con nosotros</a></div>
            <!--<div class="links"><a href=" http://www.ultimasnoticias.com.ve/mapa-del-sitio/" target="_blank">Mapa del site</a></div>-->
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/contactanos/">Contáctanos</a></div>
        </div>
        <div id="id2" class="col-lg-12 col-md-6 col-sm-6 col-xs-6" style="padding: 0px;">
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/foros-un/">Foros ÚN</a></div>
			<div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/infografias/">Infografia</a></div>
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/un-en-fotos/">UN en fotos</a></div>
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/un-en-video/">UN en videos</a></div>
            <div class="links UN"><a href="http://www.ultimasnoticias.com.ve/seccion/especiales/">Especiales</a></div>
			<div class="links UN"><a href="http://www.ultimasnoticias.com.ve/lo-mas-visto">Lo más visto</a></div>
        </div>
    </div>
</div></div>
		</div>			</div>
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="text-5" class="widget-impar widget-último widget-primero widget-1 widget widget_text">			<div class="textwidget"><div style="margin-left: 40px;">Otros medios:</div>
<div class="other-medios">
    <div class="footer_imgs col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div>
            <div cid="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.grupo-un.com/">
                    <img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_UN_blanco.png" alt="Logo_UN_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.liderendeportes.com/" target="_blank"><img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_lider_blanco.png" alt="Logo_lider_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.elmundo.com.ve/" target="_blank">
                    <img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_elmundo_blanco.png" alt="Logo_elmundo_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.editorialsaber.com/" target="_blank">
                    <img class="alignnone size-medium wp-image-2376" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_saber_blanco.png" alt="Logo_dominical_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
        </div>
    </div>

    <div class="footer_imgs col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="https://www.tiendaun.com/" target="_blank">
                    <img class="alignnone size-full wp-image-2381" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_tienda_hori_blanco.png" alt="Logo_tienda_hori_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.revistadominical.com.ve/" target="_blank">
                    <img class="alignnone size-full wp-image-2382" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_dominical_blanco.png" alt="tuvoz_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://www.ultimasnoticias.com.ve/seccion/entretenimiento/tu-zona-caracas/" target="_blank">
                    <img class="alignnone size-medium wp-image-2380" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_TuZona_blanco.png" alt="LOGO_FINAL_TuZona" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
            <div id="imgFooter" class="col-lg-3 col-md-6 col-sm-6 col-xs-6">
                <a href="http://clasificados.ultimasnoticias.com.ve/" target="_blank">
                    <img class="alignnone size-medium wp-image-2379" src="http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/css/image/Logo_clasificado.png" alt="clasificados_blanco" widdiv="" height="" style="margin-bottom: 0px;"/>
                </a>
            </div>
        </div>
    </div>
</div></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright"><a href="http://www.grupo-un.com/" style="color : #fff">Grupo Últimas Noticias</a> Copyright © | C.A. Últimas Noticias. Todos los derechos reservados | RIF: J-00037398-1</div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN.png","logo_retina":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN_tablet_retina.png","logo_mini":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN_200x31.png","logo_mini_retina":"http:\/\/www.ultimasnoticias.com.ve\/wp-content\/themes\/herald\/assets\/css\/image\/Logo_UN_tablet_retina.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/js/min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.ultimasnoticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css({'background-image':'url(http://cdn.ultimasnoticias.com.ve/2018/01/Banner-23enero-especial-web.png)','background-position': 'center center'}); jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css("cursor","pointer"); jQuery("#enlaceURL").attr('onClick', "location.href='http://www.ultimasnoticias.com.ve/especiales/especial_23_enero/'"); if (window.location.pathname.indexOf("micaracas450")>0 || window.location.pathname.indexOf("aniversario")>0){ jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css({'background-image':'url(http://www.ultimasnoticias.com.ve/wp-content/themes/herald/assets/img/aniversario-caracas/HEADER-MICCS450-1320x120px.jpg)','background-position': 'center center'}); jQuery(".header-middle.herald-header-wraper.hidden-xs.hidden-sm").css("cursor","pointer"); jQuery("#enlaceURL").attr('onClick', "location.href='https://goo.gl/RC4VJR'"); if (jQuery( "#menu-menu-siteIMG" ).length>0){ var menuEspecial = jQuery( "#menu-menu-siteIMG" ); jQuery( "#menu-principal" ).replaceWith(menuEspecial); } if (jQuery( "#menu-menu-site" ).length>0){ var menuEspecialSimg = jQuery( "#menu-menu-site" ); jQuery( "#menu-principal-2" ).replaceWith(menuEspecialSimg); } jQuery("#sticky-header").remove(); jQuery("#herald-breadcrumbs").hide(); /*jQuery(".site-branding").hide();*/ jQuery(".header-bottom.herald-header-wraper.hidden-sm.hidden-xs").css({'background':'#ffffff'}); } if (window.location.href=="http://www.ultimasnoticias.com.ve/") { $(document).ready(function() { setTimeout(function() { $(".spriteIpad").fadeOut(1500); },25000); }); }
				/* ]]> */
				</script>

<script>
if(jQuery(".desde_la_redaccion").length>0)
jQuery(".desde_la_redaccion").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/destacados/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".nuestras_firmas").length>0)
jQuery(".nuestras_firmas").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/opinion/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".un_talento").length>0)
jQuery(".un_talento").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-talento-joven/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
 
if(jQuery(".un_en_el_Tiempo").length>0)
jQuery(".un_en_el_Tiempo").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-en-el-tiempo/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".un_literatura").length>0)
jQuery(".un_literatura").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-literatura/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");


if(jQuery(".lo_mas_visto").length>0)
jQuery(".lo_mas_visto").prepend("<a href='http://www.ultimasnoticias.com.ve/lo-mas-visto/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");


if(jQuery(".un_en_fotos").length>0)
jQuery(".un_en_fotos").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-en-fotos/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".un_en_videos").length>0)
jQuery(".un_en_videos").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-en-video/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".la_propia_foto").length>0)
jQuery(".la_propia_foto").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/la-propia-foto/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".entretenimiento").length>0)
jQuery(".entretenimiento").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/entretenimiento/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".Sexo_sin_rodeos").length>0)
jQuery(".Sexo_sin_rodeos").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/sexo-sin-rodeos/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");
 
if(jQuery(".Papayapedia").length>0)
jQuery(".Papayapedia").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/papayapedia/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");

if(jQuery(".un_superbarrio").length>0)
jQuery(".un_superbarrio").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/comunidad/superbarrio/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");

if(jQuery(".un_periferias").length>0)
jQuery(".un_periferias").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/comunidad/ediciones-locales/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");

if(jQuery(".cine_UN").length>0)
jQuery(".cine_UN").prepend("<a href='http://www.ultimasnoticias.com.ve/seccion/un-cine/' target='_blank' style='position:absolute;left:0;width:100%;padding-bottom: 10%;top:0;'>&nbsp;</a>");




</script>
</body>
</html>